Subject: Re: mrouted swamping machine

From: Bill Fenner <[email-masked]>
Date: Tue, 28 Jan 1997 20:43:21 PST

>Then all data for a
>session is flooded to you for the coming two hours.

mrouted has also not magically changed into something that sends prunes
with long lifetimes, so you actually meant to say "the coming 5 minutes
plus or minus 2.5 minutes".

  Bill

---

From: Petri Helenius <[email-masked]>
Date: Wed, 29 Jan 1997 09:15:17 +0200 (EET)

> plus or minus 2.5 minutes".
I wonder why I've seen the long prune lifetimes to happen but this
seems to be correct for an mrouted I took a look at right now.

Pete