Subject: Macintosh.

From: Raza Abbas <[email-masked]>
Date: Mon, 10 Feb 1997 22:12:32 -0800

Hello all,
	Can someone tell me how I can get an MBone feed to a power mac, or 
create a tunnel from a UNIX machine having an mbone feed.

All help will be greatly appreciated.

Raza Abbas

---

From: Joseph Porrovecchio <[email-masked]>
Date: Tue, 11 Feb 1997 13:45:42 -0500

> All help will be greatly appreciated.

there is an mbone extension from QTC v1.0a6a, available for mac 68k.
I'm not certain if there has been a release for the PPC.
MacOS 7.5.2 ( and up) OpenTransport supports IP multicast.

To establish a tunnel you need the tunnel source address and the destination 
address.
The mbone extension will ask you for the informaiton

I believe you may be able to fond the extension at www.mbone.com

regards,

-- 
Joseph Porrovecchio 
Network Support Specialist
------
External Networking Facilities Management  	
4 Bancroft Ave. Rm. 101			         
Toronto, Ontario M5S 1C1		   
Voice: 416.978.0188  Fax: 416.978.6620	   
http://enfm.utcc.utoronto.ca/~joseph / N.O.C.: 1.800.268.6324