Subject: Re: video1 in Karlsruhe

From: Sabine Dolderer <[email-masked]>
Date: Thu, 15 May 1997 17:37:03 +0200 (MET DST)

Hallo Herr Kuhmuench,

bei mir sieht eigentlich alles ok aus

mtrace 132.230.1.5
Mtrace from 132.230.1.5 to 129.13.81.2 via group 224.2.0.1
Querying full reverse path... 
  0  video1.rz.uni-karlsruhe.de (129.13.81.2)
 -1  video1.rz.uni-karlsruhe.de (129.13.81.2)  DVMRP  thresh^ 1  
 -2  mbone.ruf.uni-freiburg.de (132.230.1.9)  DVMRP  thresh^ 32  
 -3  www.ruf.uni-freiburg.de (132.230.1.5)
Round trip time 136 ms
 
Waiting to accumulate statistics... Results after 10 seconds:
 
  Source        Response Dest    Packet Statistics For     Only For Traffic
132.230.1.5     129.13.81.2      All Multicast Traffic     From 132.230.1.5
     v       __/  rtt  154 ms    Lost/Sent = Pct  Rate       To 224.2.0.1
132.230.1.9     mbone.ruf.uni-freiburg.de 
     v     ^      ttl   32        0/0    = --%   0 pps     0/0    = --%   0 pps
129.13.81.2     video1.rz.uni-karlsruhe.de 
     v      \__   ttl   33          0            0 pps       0            0 pps
129.13.81.2     129.13.81.2
  Receiver      Query Source

viele Gruesse
Sabine Dolderer

On Thu, 15 May 1997, Christoph Kuhmuench wrote:

>Date: Thu, 15 May 1997 15:56:47 +0200 (MEST)
>From: Christoph Kuhmuench <[email-masked]>
>To: [email-masked], [email-masked]
>Subject: video1 in Karlsruhe
>
>
>Hallo Frau Dolderer,
>
>die video1 in Karlsruhe scheint wieder ihren Betrieb eingestellt zu haben
>(100% loss). Koennten Sie einmal danach schauen?
>
>Vielen Dank
>
>  Christoph Kuhmuench
>
>Mtrace from 132.230.1.5 to 134.155.50.201 via RPF
>>From source (www.ruf.uni-freiburg.de) to destination
>(cisco7000.uni-mannheim.de)
>Waiting to accumulate statistics......
>Results after 10 seconds:
>
>  Source        Response Dest    Packet Statistics For     Only For
>Traffic
>132.230.1.5    134.155.50.201    All Multicast Traffic     From
>132.230.1.5
>     |       __/  rtt 31   ms   Lost/Sent = Pct  Rate     To 0.0.0.0
>     v      /     hop 31   ms   ---------------------
>--------------------
>132.230.1.9     mbone.ruf.uni-freiburg.de 
>     |     ^      ttl   32   
>     v     |      hop 254  s    1/2 = --%      0 pps    0/0 = --%  0 pps
>129.13.81.2     video1.rz.uni-karlsruhe.de 
>     |     ^      ttl   33   
>     v     |      hop -254 s    1946/1946 = 100%      194 pps    0/0 = --%
>0 pps
>0.0.0.0         
>134.155.50.201  cisco7000.uni-mannheim.de 
>     |      \__   ttl   34   
>     v         \  hop 0    ms        0         0 pps           0    0 pps
>134.155.50.201  134.155.50.201  
>  Receiver      Query Source
>
>zoppo>
>
>
>
>------------------------------------------------------------------------------
>Christoph Kuhmuench             email:[email-masked]
>Praktische Informatik IV        http://www.informatik.uni-mannheim.de/~cjk
>Universitaet Mannheim           Tel: ++49 621 292 1554
>L15,16                          Fax: ++49 621 292 5745
>68131 Mannheim
>Germany
>------------------------------------------------------------------------------
>
>
>

----------------------------------+--------------------------------------------
Sabine Dolderer                   | eMail : [email-masked]
DE-NIC - Rechenzentrum            | Fon   : +49 721 373723
Universitaet Karlsruhe            | Fax   : +49 721 373741
Zirkel 2                          |
D-76128 Karlsruhe                 | 
----------------------------------+--------------------------------------------

---

From: Christoph Kuhmuench <[email-masked]>
Date: Fri, 16 May 1997 08:00:56 +0200 (MEST)

Hello,

sorry that I used the wrong distribution list but the name [email-masked]
is sort of misleading wouldn't you say. I promise to do better next time.

> > distribution.  Is there a reason why it fans out to the main
> > [email-masked] list?
> > 
> 
> Sigh. My majordomo sends a descriptive text on the correct notion of 
> the mailing list aliases to subscribers, but people obviously don't read.
> 
> [email-masked]    -> forwards to [email-masked]
> [email-masked] -> german mailing list distributor
> [email-masked] -> european
> 
> So that people do not have to remember the fqdn's of all those hierarchies..

Chris