Subject: MBONE tools and Win95

From: Chris Robson ATDNet Admin <[email-masked]>
Date: Tue, 6 Feb 1996 15:41:10 -0500 (EST)

Last month someone said they had SD, VAT, VIC tools for Win95.  Is this 
true if so where can I get them?

...chris

---

From: [email-masked]
Date: Wed, 7 Feb 1996 09:32:06 +0100 (MEZ)

The original mail said:
>They are available at ftp://ftp.nus.sg/pub/z1/EE/MBONE.
>The tools are very limited, however.  They were apparently written for
>use with PC ON-NET (or some such).  They don't work with any stack I've
>tried (admittedly, all Microsoft stacks).

What I can confirm ist, that they won't work with the the original protocol
stack in  Win95 ...
    ,
Andre__________________________________________________________________________
[email-masked]                             http://www.prz.tu-berlin.de/~az