Subject: Unicast route injection

From: [email-masked]
Date: Fri, 10 Jan 1997 12:25:42 -0800 (PST)

There seems to be a nother route injection.  Mbone reachability is very weak 
at the moment.

wc mrouted.dump
     35995    215866   2051203 mrouted.dump

  Hugh LaMaster, M/S 258-5,     Email:       Please send ASCII documents to:
  NASA Ames Research Center     Internet:    [email-masked]
  Moffett Field, CA 94035-1000  Or:          [email-masked] 
  Phone:  415/604-1056          Disclaimer:  Unofficial, personal *opinion*.

---

From: Piete Brooks <[email-masked]>
Date: Fri, 10 Jan 1997 21:44:50 +0000

> There seems to be another route injection.

I think that there may be a chance that a nothern part of JIPS (ac.uk)
may recently have enabled a PIM network and b*ggered it up.

---

From: "Paul S. Nazario" <[email-masked]>
Date: Tue, 14 Jan 1997 11:25:28 -0600 (CST)

Hi there,

I'm looking for vic for Windows95 which has been updated to support the 
H261 encoding which is in vic v2.8.

Is there a port of 2.8 vic out there?

thanks
paul

//----------------------------------------------------------\\
|  Paul Nazario                      [email-masked]   |
|  University of Wisconsin             phone: 608-262-2595   |
|  Division of Information Technology    fax: 608-262-9030   |
|  1210 W. Dayton Street                                     |
|  Madison, WI 53706                                         |
\\----------------------------------------------------------//