Subject: Request for a tunnel

From: Motonori Shindo <[email-masked]>
Date: Mon, 08 Sep 1997 00:42:58 +0900

Hi all,

I'd like to add my site (ascend.co.jp [202.246.11.0/24] to the Mbone
via a tunnel. The endpoint of the tunnel will be either

 A) BSD/OS V2.1 [202.246.11.253]  with mrouted 3.8 

 B) FreeBSD 2.2.2 [202.246.11.252] with mrouted 3.8a

If prefered, I could compile and run mrouted 3.9 beta instead of these
pre-installed mrouted(s). The bandwidth I can currently afford is only
64kbps, since the link between the ISP and us is 128Kbps, but
hopefully it will be much increased in the near future.

Any help providing me a tunnel would be appreciated. 

Regards,
=====================================
Motonori Shindo
   Systems Engineer     
   Ascend Communications Japan K.K.   
   email: [email-masked]
   TEL: +81-3-5325-7306 
=====================================

---

From: Yozo Toda <[email-masked]>
Date: Mon, 08 Sep 1997 10:59:36 +0900

>  B) FreeBSD 2.2.2 [202.246.11.252] with mrouted 3.8a

your ISP is sphere.ad.jp, I think, and
why don't you send the request to <[email-masked]>?

see <http://aohakobe.ipc.chiba-u.ac.jp/misc/JP-MBone/>
for some information...

-- yozo.