Subject: Latest versions

From: Wang Ke <[email-masked]>
Date: Mon, 13 Jul 1998 14:12:10 -0400 (EDT)

What are the latest versions of mrouted, vat, vic, sdr, wb?

---

From: Yozo Toda <[email-masked]>
Date: Sat, 25 Jul 1998 20:29:09 +0900

> What are the latest versions of mrouted, vat, vic, sdr, wb?

    mrouted3.9-beta3 (without snmp)
    <ftp://parcftp.xerox.com/pub/net-research/ipmulti/beta-test/>

    mrouted3.8.2 (with snmp) <http://www.merit.edu/net-research/mbone/>

    vat-4.0b2 <ftp://ftp.ee.lbl.gov/conferencing/vat/alpha-test/>

    vic-2.8 <ftp://ftp.ee.lbl.gov/conferencing/vic/>

    sdr-2.3a1 <ftp://cs.ucl.ac.uk/mice/sdr/>
    (or sdr-2.4a7 pre-release <http://north.east.isi.edu/sdr/>)

    wb-1.60 <ftp://ftp.ee.lbl.gov/conferencing/wb/>

and

    rat-3.0.24 <http://www-mice.cs.ucl.ac.uk/mice/rat/>

    nte-1.5a23 <ftp://cs.ucl.ac.uk/mice/nte/>

etc, etc...

-- yozo.