Subject: Looping mbone list messages

From: [email-masked] (Ari Ollikainen)
Date: Thu, 5 Mar 1998 21:03:27 -0800

Today I began getting duplicates of mbone messages from last weekend
        forward...would who ever is responsible for the list exploders
        involved in the following, please examine their servers and fix
        whatever needs fixing?

>Return-Path: [email-masked]
>Received: from mail-gw3.pacbell.net (mail-gw3.pacbell.net [206.13.28.55])
>by mail-sf2.pacbell.net (8.8.8/8.7.1) with ESMTP id QAA08349 for
><[email-masked]>; Thu, 5 Mar 1998 16:11:16 -0800 (PST)
>Received: from mail1.es.net (mail1.es.net [198.128.3.181]) by
>mail-gw3.pacbell.net (8.8.8/8.7.1+antispam) with SMTP id QAA12152 for
><[email-masked]>; Thu, 5 Mar 1998 16:10:47 -0800 (PST)
>Received: from zephyr.isi.edu [128.9.160.160]
>        by mail1.es.net with esmtp (Exim 1.81 #2)
>        id 0yAkin-0003Dl-00; Thu, 5 Mar 1998 16:10:41 -0800
>Received: (from majordom@localhost)
>        by zephyr.isi.edu (8.8.7/8.8.6) id PAA26730
>        for mbone-na-outgoing; Thu, 5 Mar 1998 15:57:23 -0800 (PST)
>Received: (from majordom@localhost)
>        by zephyr.isi.edu (8.8.7/8.8.6) id PAA26712
>        for mbone-outgoing; Thu, 5 Mar 1998 15:57:09 -0800 (PST)
>Received: from tnt.isi.edu (tnt.isi.edu [128.9.128.128])
>        by zephyr.isi.edu (8.8.7/8.8.6) with ESMTP id PAA26702
>        for <[email-masked]>; Thu, 5 Mar 1998 15:57:07 -0800 (PST)
>Received: from shadow.deckpoint.ch (shadow.deckpoint.ch [194.38.160.134])
>        by tnt.isi.edu (8.8.7/8.8.6) with SMTP id PAA16587
>        for <[email-masked]>; Thu, 5 Mar 1998 15:57:04 -0800 (PST)
>Received: from garghome.deckpoint.ch (garghome.deckpoint.ch
>[194.38.160.169]) by shadow.deckpoint.ch (NTMail 3.03.0013/4c.af1o) with
>ESMTP id da009779 for <[email-masked]>; Thu, 5 Mar 1998 22:21:23 +0100
>Received: from narn.deckpoint.ch ([194.38.160.133]) by vorlon.deckpoint.ch
>          (Netscape Mail Server v2.0) with ESMTP id AAA205
>          for <[email-masked]>; Sat, 28 Feb 1998 20:40:23 +0100
>Received: from hekla.switch.ch (hekla.switch.ch [130.59.10.11]) by
>narn.deckpoint.ch (8.8.6/8.8.6) with ESMTP id UAA01376 for
><[email-masked]>; Sat, 28 Feb 1998 20:40:22 +0100 (MET)
>Received: from brahma.sics.se by hekla.switch.ch with SMTP (PP); Sat, 28
>Feb 1998 20:36:29 +0100
>Received: (from root@localhost) by brahma.sics.se (8.8.8/) id UAA10979
>        for mbone-eu-list; Sat, 28 Feb 1998 20:36:02 +0100 (MET)
>        env-from ([email-masked])
>Received: from zephyr.isi.edu (zephyr.isi.edu [128.9.160.160]) by
>brahma.sics.se (8.8.8/) via ESMTP id UAA10974
>        for <[email-masked]>; Sat, 28 Feb 1998 20:35:59 +0100 (MET)
>        env-from ([email-masked])
>Received: (from majordom@localhost)
>        by zephyr.isi.edu (8.8.7/8.8.6) id LAA29316
>        for mbone-outgoing; Sat, 28 Feb 1998 11:35:30 -0800 (PST)
>Received: from tnt.isi.edu (tnt.isi.edu [128.9.128.128])
>        by zephyr.isi.edu (8.8.7/8.8.6) with ESMTP id LAA29305
>        for <[email-masked]>; Sat, 28 Feb 1998 11:35:28 -0800 (PST)
>Received: from console.cacs.usl.edu (console.cacs.usl.edu [130.70.41.6])
>        by tnt.isi.edu (8.8.7/8.8.6) with SMTP id LAA24232;
>        Sat, 28 Feb 1998 11:35:26 -0800 (PST)
>Received: from swamp06.cacs.usl.edu by console.cacs.usl.edu with SMTP id
>AA20451
>  (5.65c/IDA-1.4.4); Sat, 28 Feb 1998 13:35:23 -0600
>Date: Sat, 28 Feb 1998 13:35:23 -0600
>From: Samyukta Akunuru <[email-masked]>
>Message-Id: <[email-masked]>
>To: [email-masked]
>Subject: Request for information.....
>Cc: [email-masked]
>X-UIDL: 4c9596373be49a5ee8a2a2d80c37b2d8
>Status: O
>X-IMAP-Date: 28-Feb-1998 20:40:25 +0000
>X-UID: 2932
>Sender: [email-masked]
>Precedence: bulk
>
>Sir.,
>
>
>Im working on a research paper at The Univ Of South Western Louisiana in
>Lafayette and I should implement MBone & investigate(or rather explore the
>) traffic etc measurements for the same ., using JAVA language Im doing
>this for th e first time  Hence I would greatly acknowledge any technical
>help in this regard.....
>
>Thanking you in anticipation.......
>
>      SAMYUKTA AKUNURU
>*****************************************************************
>
>       SAMYUKTA AKUNURU
>       MS COMP SC., USL
>Email     [email-masked]
>*****************************************************************
>
>
>
>
>----- End Included Message -----
>
>

      OLTECO                         Ari Ollikainen
      P.O. BOX 3688                  Networking Technology and Architecture
      Stanford, CA                   [email-masked]
      94309-3688                     415.517.3519

---

From: Bill Fenner <[email-masked]>
Date: Thu, 5 Mar 1998 22:09:08 PST

It's [email-masked], who is on the [email-masked] mailing
list by way of the [email-masked] exploder.  I sent him email asking
him to stop, but if it continues mbone-eu-request might want to take
charge.

  Bill