Subject: Nearest router

From: mbone mail list <[email-masked]>
Date: Thu, 1 May 1997 14:09:51 -0500 (CDT)

I would like to know where the nearest MBONE router is to my 
network @ Cybercom in College Station, TX-- we are multi-homed through
Sprint & MCI to gateway.cy-net.net. 

	--Aaron

---

From: "Jeff Young" <[email-masked]>
Date: Sun, 04 May 1997 22:25:06 -0400

does this mean that you are a customer of sprint and mci or that
you are a customer of a customer of sprint and mci?

i have an mrouter in dallas if you are an mci customer.

Jeff Young
[email-masked]

> Return-Path: [email-masked] 
> Received: from zephyr.isi.edu (zephyr.isi.edu [128.9.160.160])
> 	by postoffice.Reston.mci.net (8.8.5/8.8.5) with SMTP id QAA11027;
> 	Thu, 1 May 1997 16:41:40 -0400 (EDT)
> Received: by zephyr.isi.edu (5.65c/5.61+local-24)
> 	id <AA10707>; Thu, 1 May 1997 13:10:32 -0700
> Received: from venera.isi.edu by zephyr.isi.edu (5.65c/5.61+local-24)
> 	id <AA10700>; Thu, 1 May 1997 13:10:30 -0700
> Received: from zephyr.isi.edu by venera.isi.edu (5.65c/5.61+local-27)
> 	id <AA12316>; Thu, 1 May 1997 13:10:28 -0700
> Received: by zephyr.isi.edu (5.65c/5.61+local-24)
> 	id <AA10687>; Thu, 1 May 1997 13:09:54 -0700
> Received: from venera.isi.edu by zephyr.isi.edu (5.65c/5.61+local-24)
> 	id <AA10681>; Thu, 1 May 1997 13:09:52 -0700
> Received: from shifty.adosea.com by venera.isi.edu (5.65c/5.61+local-27)
> 	id <AA12306>; Thu, 1 May 1997 13:09:50 -0700
> Received: (from mbone@localhost) by shifty.adosea.com (8.7.4/8.7.3) id OAA04411; Thu, 1 May 1997 14:09:51 -0500
> Date: Thu, 1 May 1997 14:09:51 -0500 (CDT)
> From: mbone mail list <[email-masked]>
> To: [email-masked]
> Subject: Nearest router
> Message-Id: <[email-masked]>
> Mime-Version: 1.0
> Sender: [email-masked]
> Precedence: bulk
> Content-Type: TEXT/PLAIN; charset=US-ASCII
> Content-Length: 181
>