Subject: Re: How many "Places" are there usually?

From: [email-masked] (John A. Stewart)
Date: Thu, 28 May 1998 10:52:49 -0400

Hi Doug;

It depends on who is sending low-bandwidth images. We send one from this
site (Iohn Robinson).

Right now I see 6, but if I looked at the RTCP reception reports, I might
find receiver reports from receivers who can see senders that I can't.

John Stewart
[email-masked]

> 	How many "Places" are there usually in places all over the world?
> Does 11 sound right?  Is there a place where a "should be" list is kept
> that I can compare it against?

---

From: [email-masked] (John A. Stewart)
Date: Thu, 28 May 1998 13:11:20 -0400

> Hmm, Your camera and Andrew Patrick's camera seem to show the same place
> in ottawa from the same direction. ...

> 
> But the three views from Erlangen are *really* three different directions.
> Yeah!

Hmmm. We are talking about the human factors issues as to whether viewers
would rather put pics vertically, or horizontally.

Stay tuned!

:-)

John Stewart
[email-masked]

---

From: [email-masked]
Date: Thu, 28 May 1998 22:03:07 +0300

In message <[email-masked]>, John A. Stewart writes:
> Hi Daniel;
> 
> The machine that announces places seems to have gone off the net a little
> while ago.

Yes, unfortunately we have had some problems with our mbone connectivity
for the last couple of months. Things seem to have approved the last
weeks or so, but the problem(s) obviously still exists...

Regards.

/Håkan

---------------------------------------
e-mail: [email-masked] |
     or [email-masked]   |
     or [email-masked] |
---------------------------------------

---

From: "Andrew Patrick" <[email-masked]>
Date: Fri, 29 May 1998 09:46:40 -0400

-----Original Message-----
From: Bill Fenner <[email-masked]>
To: [email-masked] <[email-masked]>
Date: Thursday, May 28, 1998 3:57 PM
Subject: Re: How many "Places" are there usually?

>...Source 360000868 is being received
>by much of Europe but not US or Canadian sites.

That would be me.  I am tunneling through the Canadian CA*Net II network and
the vBNS, but the packets do not seem to get out to most networks (e.g.,
MCI).  It looks like the packets are being dropped at the SDSC vBNS node,
and I believe this is a old problem still waiting for a permanent fix.

---
Andrew Patrick, Ph.D.
Communications Research Centre, Ottawa CANADA
E-mail: [email-masked]
WWW: http://debra.dgbt.crc.ca/~andrew
Phone: (613) 990-4675