Subject: mrouted for Linux ?

From: Christophe Dupre <[email-masked]>
Date: Mon, 22 Jun 1998 14:50:14 -0400

Can anyone point me to a working mrouted for Linux 2.0.x ?

-- 

Christophe Dupre
Analyste de systemes, 
RISQ inc.
1801 McGill College, suite 800           Tel: (514) 840-1235, ext 6971
Montreal, QC CANADA                      FAX: (514) 840-1244

"Nous ne sommes pas libres de ne pas etre libres, nous sommes obliges de 
l'etre"  -  Fernando Savater

#include <disclaimer.h>

---

From: Rodrigo Costa Colossi <[email-masked]>
Date: Mon, 22 Jun 1998 17:30:23 -0300 (EST)

> Can anyone point me to a working mrouted for Linux 2.0.x ?

Source:

ftp://ftp.dc.ufscar.br/pub/mbone/mrouted3.9-beta/mrouted-3.9-beta3.tar.gz

Binary:

ftp://ftp.dc.ufscar.br/pub/mbone/mrouted3.9-beta/mrouted-3.9-beta3-linux.tar.gz

	Don't use any internet browser (netscape, int. explorer, etc...)
to download them.

[]'s

Rodrigo Costa Colossi
---------------------
Federal University of Sao Carlos
mailto: [email-masked]
http://www.dc.ufscar.br/~rodrigo