Subject: re: Re: Is the mbone broken?

From: hendrik klompmaker <[email-masked]>
Date: Mon, 01 Jul 1996 10:05:54 +0000 (DST)

>On Sat, 29 Jun 1996, Petri Helenius wrote:
>
>> The numbers are:
>>          amount % of all mrouteds
>> 10.3pim    122  6.3%
>> 10.2pim     34  1.8%
>> 11.0Mpim    30  1.6%
>> 10.3        79  4.1%
>> 10.2        26  1.3%
>> 11.0M        5  0.3%
>>
>> You also have to take into account those 11.0 boxes that _ARE_ running
>> DVMRP and are of 11.0(3) and earlier, which fortunately there is only
>> five of:
>> 137.224.2.11                  (C7507-COMP.WAU.NL) [V11.0M]
>> 207.18.8.1                           (207.18.8.1) [V11.0M]
>> 137.78.1.28                         (137.78.1.28) [V11.0M]
>> 199.95.233.34             (rutgers.bbnplanet.net) [V11.0M]
>> 165.230.128.1                 (nb-gw.rutgers.edu) [V11.0M]
>>
>> So I would consider the numbers '79','26' and '5' REALLY BAD and the
>> rest something that you should consider upgrading but nobody really
>> has a technical reason to tell you that you are hurting anybody else
>> except yourself on running those versions with MBone.

Thanx for that info. We run one of the 5 cisco's you mentioned here above
>> 137.224.2.11                  (C7507-COMP.WAU.NL) [V11.0M]

We are new to MBone and still in the 'learning stage'. We did find constant 
inbound multicast traffic and already thought there was something wrong with 
the pruning. However 'being new to MBone' we assumed it might have been a 
configuration problem as well. 
We will upgrade to 11.0(9) ASAP. Will that solve our problem ??

Bye

Hendrik

--------------------------------------------------------
|********* Wageningen Agricultural University. ********|
|  Department of Infrastucture and Datacommunication   |
--------------------------------------------------------
Hendrik Klompmaker: Senior Technologist
Internet          : [email-masked]
X400              : c=nl;a=400net;p=surf;o=wau;ou1=IenD
                  : ou2=Net;s=klompmaker;gi=hendrik
Phone             : +31 (0)317-484059

---

From: Petri Helenius <[email-masked]>
Date: Mon, 1 Jul 1996 12:32:12 +0300 (EET DST)

> We will upgrade to 11.0(9) ASAP. Will that solve our problem ??
That is highly likely, or to express in another way, it's supposed to
solve the problem. If it fails you should contact your support
provider...

Pete