Subject: debug ip dvmrp detail

From: ORLHAC Christophe <[email-masked]>
Date: Tue, 07 Apr 1998 16:49:49 +0200

Hello,

When I start the debug ip dvmrp detail command on my Cisco, nothing
happens. It tells me that debugging is on and that's all.
How can I see the dvmrp details.

Thanks for all.

Christophe.

---

From: "John M. Zwiebel" <[email-masked]>
Date: Thu, 07 May 1998 11:35:04 -0700

Do you have and dvmrp configured?  If there are no dvmrp tunnels or
dvmrp neighbors or "ip dvmrp unicast-routing" configured, there's no
dvmrp debug.

 ^ Hello,
 ^ 
 ^ 
 ^ When I start the debug ip dvmrp detail command on my Cisco, nothing
 ^ happens. It tells me that debugging is on and that's all.
 ^ How can I see the dvmrp details.
 ^ 
 ^ Thanks for all.
 ^ 
 ^ Christophe.
 ^ 

------------------------------------------------------------------------------
	John Zwiebel                       Phone: 408-526-5303
	Cisco Systems Inc.                 
	Multimedia Group