Subject: patches for solaris 2.4 sparc5 audio problems with vat

From: Dan Grillo <[email-masked]>
Date: Fri, 29 Mar 96 00:31:56 -0800

I hate to ask about this, because I know I've seen others
ask.  I checked the mailing list archive and faq on isi, and a
few web sites, but haven't had any luck.

I'm having audio problems with vat on my solaris 2.4 sparc5.
Can anyone point me to the patches I need to install?

Thanks.

			--Dan
--
  Dan Grillo  [email-masked]  415 780-2963  MIME, NeXTmail accepted

---

From: Graeme Wood <[email-masked]>
Date: Fri, 29 Mar 1996 09:15:49 +0000 (GMT)

> Can anyone point me to the patches I need to install?

102125-02 is the one you want.

=============================================================================
Graeme Wood                                 Email: [email-masked]
Unix Systems Support                        Phone: +44 131 650 5003
The University of Edinburgh                 Fax:   +44 131 650 6552
-----------------------------------------------------------------------------
Scottish MICE National Support Centre       Email: [email-masked]
for your multimedia conferencing support    WWW:   http://mice.ed.ac.uk/mice/
=============================================================================