Subject: sdr windows 95 version

From: "Frank P. Troy" <[email-masked]>
Date: Wed, 24 Sep 1997 09:51:57 +0000

Hi all,

Can anyone please tell me what I need to modify in windows 95 so sdr 
can find vic and vat?  I keep getting the "no sutable XX tool 
installed" error.

Thanks
Frank

--------------------------------------------
Frank P. Troy          Phone:   703-471-3694
Sr. Network Engineer   Fax:     703-471-1575
AT&T DISC Development  Page:    888-808-0593 
3001 Centreville Rd.   e-mail:  [email-masked]    
Herndon, VA 20171

---

From: Mark Handley <[email-masked]>
Date: Wed, 24 Sep 1997 11:39:29 -0400

>can find vic and vat?  I keep getting the "no sutable XX tool 

You should only need to set the PATH environment variable.

Mark