Subject: RE: mrouter problems

From: "Jung, Michael" <[email-masked]>
Date: Tue, 14 Jan 1997 17:35:26 -0500

What version of IOS is this in...... Don't see it in 11.0(10)...

--tnx mikej

>----------
>From: 	Dino Farinacci[SMTP:[email-masked]]
>Sent: 	Tuesday, January 14, 1997 3:20 PM
>To: 	[email-masked]
>Cc: 	[email-masked]; [email-masked]
>Subject: 	Re: mrouter problems
>
>>> to configure the Cisco to inject a default route towards the
>>> mrouted ("ip dvmrp default-information originate").
>
>    To inject a default route only, you need to use the command "ip
>dvmrp 
>    default-information only".
>
>Dino
>

---

From: "John M. Zwiebel" <[email-masked]>
Date: Tue, 14 Jan 1997 16:44:03 -0800

>What version of IOS is this in...... Don't see it in 11.0(10)...

Yes it is.  It is an interface command.

z