Subject: MAE-BONE is down

From: "Mark S. Fedor" <[email-masked]>
Date: Wed, 06 Mar 1996 12:25:23 -0500

MAE-bone.psi.net is off of the network.  there is a problem with its connection
to the 10Mbps MAE-East.  MFS has been notified and they are working on the
problem.

It has been down since 10:00 EST.  No ETR.

Mark Fedor
PSINet

---

From: Christian DONOT <[email-masked]>
Date: Thu, 4 Apr 1996 12:14:13 +0200 (MET DST)

Quoting > Mark S. Fedor wrote, on Wed, 06 Mar 1996 12:25:23 -0500
> It has been down since 10:00 EST.  No ETR.
Dear Mark Fedor

Does MAE-bone.psi.net always off of the network ? it doesn't answer !
ping mae-bone.psi.net.edf.fr
no answer from mae-bone.psi.net

Best regards.

Christian
-- 
=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=
			  Christian Donot
	  Direction of Research Promotion and its Transfer
			  =+=+=+=+=+=+=+=
* INRIA's Activities Demonstrations Manager (DPRT)
* French Multicast Bone Co-ordinator ([email-masked]) (ARISTOTE)
  To get "mbone-fr" map :
	    ftp anonymous from electre.inria.fr:pub/mbone
	    ftp anonymous from ftp.inria.fr:network/mbone/map
* To get "ivs"  : (INRIA) 
	    ftp anonymous from zenon.inria.fr:rodeo/ivs/last_version
	    http://www.inria.fr/rodeo/ivs.html
* To get "telesia"  : (Aristote) 
	    ftp anonymous from electre.inria.fr:pub/videoconf/last_version
			  =+=+=+=+=+=+=+=
Tel	: +33 1 39 63 57 75		| INRIA/DPRT/ARISTOTE
Fax	: +33 1 39 63 55 34/53 30	| BP 105
Email	: [email-masked]	| 78153 LE CHESNAY CEDEX
	: [email-masked]			| FRANCE
=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=+=

---

From: Paul Stewart <[email-masked]>
Date: Thu, 04 Apr 1996 12:19:51 -0500

In message <[email-masked]>, Christian DONOT 
writes:
>> MAE-bone.psi.net is off of the network.  there is a problem with 
its connect
>ion

It is my understanding that mae-bone doesn't have a default route, so it can  only reach specific hosts such as its peer mrouters.  This implies that pinging it won't work from your machine, even if mae-bone is running.

--
Paul