Subject: SunOS 4.1.4, sun4m, fddi, and ipmulti3.5

From: [email-masked] (Joe Pallas)
Date: Wed, 21 Feb 1996 08:52:51 -0700

Can anyone tell me anything useful about the above combination?  I tried to
install the 3.5 kernel mods on a Sparcstation-10 running SunOS 4.1.4 with
an FDDI interface.  It failed even to bring up the interface.  Then I
discovered the fddi fixes from the 3.3 release weren't in the 3.5 release.
After including those, the interface comes up but still doesn't work.

Help?

Thanks.
joe

--
Joe Pallas
Apple Computer, Advanced Technology Group, Lab X

---

From: Toerless Eckert <[email-masked]>
Date: Wed, 21 Feb 1996 19:03:04 +0100 (MET)

> After including those, the interface comes up but still doesn't work.

You didn't say the name of the fddi interface.