Subject: Request for Tunnel

From: David Staggs <[email-masked]>
Date: Tue, 19 Nov 1996 18:08:56 -0500 (EST)

Can someone be so kind to provide a tunnel so we can participate on the
MBone?

Mrouter machine configuration: SunSPARC 10, Solaris 2.5.1
Multicast kernel patches applied: verson 3.5+
Mrouter machine (my tunnel endpoint) IP address:  192.172.143.92

The MBone administrator contact:

Dave Staggs
US CENTCOM (CCCA)
7115 South Boundary Blvd
MacDill AFB, FL 
1-813-828-4230
email: [email-masked]

Thanks!

---

From: Mike OBradY <[email-masked]>
Date: Wed, 20 Nov 1996 06:49:00 +0000 (GMT)

> The MBone administrator contact:

Our Trace to you shows that it goes through Sprintnet. SO best bet would 
be to try them first...

rgds

Mike O'BradY
ON-NET