Subject: Re: Sun quad card and mrouted

From: Matthew Idema <[email-masked]>
Date: Tue, 18 Nov 1997 16:36:06 -0600

Is there a way to configure the 224.0.0.0 destination for both hme0 and
hme1?  Right now 'netstat -nrg' shows only one entry for 224.0.0.0 and
it's hme0.

We're in the process of re-installing Solaris and mrouted so I can't do
a dump until later.

Thanks for the suggestion.

Bill Fenner wrote:

> You should kill -USR1 `cat /etc/mrouted.pid` and look at
> /usr/tmp/mrouted.dump .  Make sure there's a group membership
> listed on hme1 for 224.111.11.1, or mrouted will have no
> reason to forward traffic that way.
>
>   Bill

---

From: Bill Fenner <[email-masked]>
Date: Tue, 18 Nov 1997 14:29:06 PST

Bill