Subject: VAT from parcftp.xerox

From: Chris Robson ATDNet Admin <[email-masked]>
Date: Mon, 7 Oct 1996 12:44:58 -0400 (EDT)

Anyone else having a problme with the parcftp VAT file?  I get the 
following when I run it.  I had to go back to the ftp.ee.lbl file

ld.so: call to undefined procedure _XOpenIM from 0x13c634

...chris

---

From: Bill Fenner <[email-masked]>
Date: Mon, 7 Oct 1996 10:46:54 PDT

Presuming you got vat from /pub/net-research/apps/vat, those should be
exact copies of the files from LBL, so I'm not sure why you might have
had different behavior with the two different files.  I will re-FTP the
files from LBL again to make sure they're up to date.

  Bill