Subject: mrouted for AIX

From: Stephane Richard <[email-masked]>
Date: Tue, 11 Feb 1997 17:28:14 +0100

Hey folks,

I'm looking for the mrouted soft for AIX, i founded it for others OS but
not for this.

bye, bye.
Stephane
-- 
Stephane Richard == Computer Science & Network Student Engineer
Apt. S405 7,allee JB Fourier 44300 NANTES    FRANCE
Ph & Fax : 33 (0) 2.40.18.05.03
[email-masked]    My school <http://www.ireste.fr>

---

From: Phil Pishioneri <[email-masked]>
Date: Wed, 12 Feb 1997 16:38:03 -0500

> I'm looking for the mrouted soft for AIX, i founded it for others OS but

I've been told (and it's been mentioned on this list) that there's no
kernel support for mrouted in any current version of AIX (3.2.x, 4.1.x,
4.2.x), though the version 4 machines do support multicast
applications.

-Phil			Cornell Theory Center