Subject: sdr with Solaris 2.6, can't create new sessions

From: Stefano Klett <[email-masked]>
Date: Fri, 16 Oct 1998 10:05:25 +0200

Hi,
I'm not able to cerate new sessions on sdr (v2.5.8) running on Solaris 2.6.
When I accept the session, simply he never appear in the session list.
With Solaris 2.5 it works fine!
Any idea, suggestion?
regards
Stefano
_____________________________________________________________________________

Stefano Klett
Network Manager, Production Systems
Centro Svizzero di Calcolo Scientifico CSCS   voice:         +41 91 610 82 15
Via Cantonale, Galleria 2                     fax:           +41 91 610 82 82
CH-6928 Manno (Switzerland)                   e-mail:          [email-masked]
MANNO/TI 46.02N 8.91E @300m                   URL: http://www.cscs.ch/~sklett
_____________________________________________________________________________

---

From: Victor Reijs <[email-masked]>
Date: Fri, 16 Oct 1998 14:21:03 +0100

Hello Stefano,

Perhaps I have a comparable problem but the sdr (2.5.6) running on NT:
http://geniet.mypage.org/bugs option:sdr

All the best,

Victor

---

From: Hugh LaMaster <[email-masked]>
Date: Fri, 16 Oct 1998 10:04:43 -0700 (PDT)

> http://geniet.mypage.org/bugs option:sdr

I'm not sure what this is about yet, but, it sounds like a similar
problem I have had with sdr 2.5.6 on Solaris 2.5.1 and Solaris 2.6.
Sometimes announcements either don't go out, or, are somehow not
being forwarded properly.  Has anyone else figured this out?

--
 Hugh LaMaster, M/S 233-21,    ASCII Email: [email-masked]
 NASA Ames Research Center     Or:          [email-masked]
 Moffett Field, CA 94035-1000  No Junkmail: USC 18 section 2701
 Phone: 650/604-1056           Disclaimer:  Unofficial, personal *opinion*.

---

From: Richard Irving <[email-masked]>
Date: Fri, 16 Oct 1998 17:14:10 -0500

Table in the mbone.  I saw 30k+ fly out right before several
smaller routers died.

Anyone else see this ?

Richard Irving
One Call Communications, Inc.