Subject: vic_record anyone?

From: David Vu <[email-masked]>
Date: Thu, 07 Mar 1996 11:13:22 +1000

Hi,

I would like to record vic multicasts + vat multicasts to disk for playback
later, especially for multicasts that occur at night.  Is there such a tool to 
do this very useful thing?  I am newcomer so please pardon my ignorance.  
I believe there's a vat_nv_record tool already for nv/vat multicasts.

I think such a tool would be very useful and I would like to know if there
is such a tool or if one is being developed.

Many thanks,

David Vu                             | Prentice Centre
Email  [email-masked]              | The University of Queensland
Phone: +61 7 3365 3941               | Brisbane Q  4072
FAX:   +61 7 3365 4477               | Australia

---

From: Andrey Bobyshev <[email-masked]>
Date: Thu, 7 Mar 1996 10:06:08 +0300

Hi,

 You can try to use VCR tool which is available
at URL  http://www.informatik.uni-mannheim.de/~whd/mbone-vcr/

		Regards,
			Andrey Bobyshev,
			ITEP, Moscow, Russia.

---

From: [email-masked] (R. P. C. Rodgers, M.D.)
Date: Thu, 7 Mar 1996 08:10:01 -0500

MBONE Colleagues,

I send this to the list only because it is a question that has appeared
frequently as of late.  Ander Klemets has deprecated further use of his
nv and vat record/play tools, considering them out-of-date.  He points
people instead to the "MBONE VCR" project:

   http://www.informatik.uni-mannheim.de/~whd/mbone-vcr/

Best Regards, Rick Rodgers

> From [email-masked] Wed Mar  6 20:31 EST 1996
> To: [email-masked]
> Cc: [email-masked]
> Subject: vic_record anyone?
> Date: Thu, 07 Mar 1996 11:13:22 +1000
> From: David Vu <[email-masked]>
> Sender: [email-masked]
> Content-Type: text
> Content-Length: 671
> 
> 
> Hi,
>