Subject: Request for tunnel (fwd)

From: Jeff Bauer <[email-masked]>
Date: Tue, 19 Nov 1996 15:43:57 -0500 (EST)

I've sent this email to "[email-masked]", since it seemed like the
logical place.  I've gotten no response.  Can anybody help me find a suitable
tunnel feed?  Thanks.

					-- Jeff

Forwarded message:
> From [email-masked] Mon Nov  4 13:18:48 1996
> From: Jeff Bauer <[email-masked]>
> Message-Id: <[email-masked]>
> Subject: Request for tunnel
> To: [email-masked]
> Date: Mon, 4 Nov 1996 13:18:38 -0500 (EST)
> Cc: [email-masked] (Jeff Bauer)
> X-Mailer: ELM [version 2.4 PL20]
> Content-Type: text
> 
> Hello,
> 
> 	I'd like to request an MBONE tunnel connection between the most
> appropriate SURAnet connection and Florida State University's Computer Science
> department.  I'm pretty sure there are no existing FSU <--> SURAnet MBONE
> tunnels in place.
> 
> 	The tunnel connection on my end would be to a multicast Linux kernel
> running mrouted 3.8 at 128.186.121.27.  Please let me know what you decide.
> Thanks!
> 
> 				-- Jeff
-- 
Jeff Bauer					[email-masked]
Computer Science Department
Florida State University			(904) 644-4290
http://www.cs.fsu.edu/~jtbauer

---

From: John Hawkinson <[email-masked]>
Date: Tue, 19 Nov 1996 16:19:48 -0500 (EST)

Jeff,

> logical place.  I've gotten no response.  Can anybody help me find a suitable

Sorry about that.

[email-masked] is largely deprecated in favor of
[email-masked] -- I saw your message, but have not had time to
reply to it...

Expect an answer soon...

--jhawk