Subject: vic memory usage

From: Dwight Spencer <[email-masked]>
Date: Wed, 7 May 1997 14:51:45 -0300

Memory: 60M real, 616K free, 110M swap, 460K free swap

  PID USERNAME PRI NICE  SIZE   RES STATE   TIME   WCPU    CPU COMMAND
  420 spencer  -13   10   65M 7168K sleep  26.9H 21.71% 22.59% vic
  318 spencer   33    0   26M 2772K sleep 338:35  6.08%  5.91% Xsun

is it normal to see vic's size get so large?  I was watching 3 streams and 
sending to 'places around the world'.

dwight.
==
dwight spencer				phone:  506 444 5389
internet services manager			fax:    506 444 4232
[email-masked]

TeleEducation NB, 500 Beaverbrook Court,
Fredericton, NB, Canada, E3B 5H1

---

From: Richard Williams <[email-masked]>
Date: Thu, 8 May 1997 15:03:23 -0700 (PDT)

I am about to start the process of putting mrouted on a box running SunOS
5.5.1. I am fairly unfamiliar with SunOS so i have a few questions for you
all.

1st: Is SunOS 5.5.1 IPMulticast capable? Do i need to install
     ipmulti3.5-sunos41x.tar?

2nd: What is an easy way to check if mrouted and ipmulticast is
     installed???

Any and all info is much appreciated! Thanks.

rw

---

From: Richard Williams <[email-masked]>
Date: Mon, 12 May 1997 11:05:35 -0700 (PDT)

Hi there all. I need a tunnel to 207.107.211.17 in Vancouver Canada.

Thanks!

rw

---

From: "Jeff Young" <[email-masked]>
Date: Tue, 13 May 1997 07:40:48 -0400

... and i am a customer of sprint canada.

Jeff Young
[email-masked]

> Return-Path: [email-masked] 
> Received: from zephyr.isi.edu (zephyr.isi.edu [128.9.160.160])
> 	by postoffice.Reston.mci.net (8.8.5/8.8.5) with SMTP id OAA03520;
> 	Mon, 12 May 1997 14:30:04 -0400 (EDT)
> Received: by zephyr.isi.edu (5.65c/5.61+local-24)
> 	id <AA15837>; Mon, 12 May 1997 11:10:46 -0700
> Received: from venera.isi.edu by zephyr.isi.edu (5.65c/5.61+local-24)
> 	id <AA15819>; Mon, 12 May 1997 11:10:43 -0700
> Received: from zephyr.isi.edu by venera.isi.edu (5.65c/5.61+local-27)
> 	id <AA14845>; Mon, 12 May 1997 11:10:42 -0700
> Received: by zephyr.isi.edu (5.65c/5.61+local-24)
> 	id <AA15781>; Mon, 12 May 1997 11:10:18 -0700
> Received: from venera.isi.edu by zephyr.isi.edu (5.65c/5.61+local-24)
> 	id <AA15754>; Mon, 12 May 1997 11:09:46 -0700
> Received: from mail.itv.net by venera.isi.edu (5.65c/5.61+local-27)
> 	id <AA14780>; Mon, 12 May 1997 11:09:43 -0700
> Received: from localhost (rw@localhost)
>           by mail.itv.net (8.8.4/8.8.4) with SMTP
> 	  id LAA19047 for <[email-masked]>; Mon, 12 May 1997 11:05:35 -0700
> Date: Mon, 12 May 1997 11:05:35 -0700 (PDT)
> From: Richard Williams <[email-masked]>
> To: [email-masked]
> Subject: Tunnel request
> In-Reply-To: <[email-masked]>
> Message-Id: <[email-masked]>
> Mime-Version: 1.0
> Sender: [email-masked]
> Precedence: bulk
> Content-Type: TEXT/PLAIN; charset=US-ASCII
> Content-Length: 85
>