Subject: SDR for Windows...

From: [email-masked] (Kevin C. Almeroth)
Date: Thu, 10 Oct 1996 09:17:31 -0400 (EDT)

When I start up sdr for windows, I get an error that the socket fd is too
large.

I know this question has been asked before, but couldn't find it in the
archive and at least one of the people who posted a similar question never
got an answer.

Could someone send the fix to the mailing list?  Thanks.

-Kevin Almeroth

---

From: Mark Handley <[email-masked]>
Date: Thu, 10 Oct 1996 17:33:37 +0100

>archive and at least one of the people who posted a similar question never

There's a test version in ftp://cs.ucl.ac.uk/mice/sdrtest/

This may solve your problem - let me know either way.

Mark