Subject: Interop host 45.16.0.113 sending 500kb/s of garbage at ttl 255

From: Van Jacobson <[email-masked]>
Date: Mon, 01 Apr 96 00:39:01 PST

Host 45.16.0.113 is sending 576 byte 'ip proto 0' packets every
10ms (!) to multicast address 224.1.1.1 at ttl 255 (!!).  Could
someone stop it?  Failing that, would whoever supplies a tunnel
to net 45 please disconnect them?  Thanks.

 - Van

---

From: Jim Martin <[email-masked]>
Date: Mon, 1 Apr 1996 14:29:26 -0800 (PST)

> to net 45 please disconnect them?  Thanks.

	The situation has been resolved. The gear and the operators in 
question have been informed and reset. As always, my appologies....

						Jim

	Jim Martin			Internet: [email-masked]
	Network Engineering		Fax: (408) 541-4121 
	Softbank Expos			Phone: (408) 541-4166

---

From: Frank T Solensky <[email-masked]>
Date: Mon, 01 Apr 96 21:53:29 EST

> question have been informed and reset. As always, my appologies....

Resetting the operators seems a bit harsh, don'ja think?

Or did you just set their TTLs to 1?

(sorry...)