Subject: RE: sdr windows 95 version

From: Mick Russell <[email-masked]>
Date: Wed, 24 Sep 1997 15:39:04 +0100

Set the Path and home directories to the location of the mbone tools in
autoexec.bat i.e.

SET PATH=C:\MBONE;C:\WINDOWS;C:\WINDOWS\COMMAND
SET HOME=C:\MBONE

Mick Russell
BT Labs

>----------
>From: 	Frank P. Troy[SMTP:[email-masked]]
>Sent: 	24 September 1997 10:51
>To: 	[email-masked]
>Subject: 	sdr windows 95 version
>
>Hi all,
>
>Can anyone please tell me what I need to modify in windows 95 so sdr 
>can find vic and vat?  I keep getting the "no sutable XX tool 
>installed" error.
>
>Thanks
>Frank
>
>--------------------------------------------
>Frank P. Troy          Phone:   703-471-3694
>Sr. Network Engineer   Fax:     703-471-1575
>AT&T DISC Development  Page:    888-808-0593 
>3001 Centreville Rd.   e-mail:  [email-masked]    
>Herndon, VA 20171        
>
>

---

From: Justin <[email-masked]>
Date: Thu, 25 Sep 1997 16:56:48 +0700 (GMT+0700)

TIPS:

Also, sometimes you have to add this:
SET USER=username
because some installed Windows don't have the user entered.