Subject: Thu PDT AM list of infected routers

From: Dino Farinacci <[email-masked]>
Date: Thu, 29 Aug 1996 11:15:19 -0700

A west coast view:

bah.isi.edu - 128.9.160.26
mbone-act.gw.au - 139.130.204.6
iki-gw.rssi.ru - 193.232.212.101
core1-fe1-0.hou.neo.net - 206.109.1.252
? - 207.10.165.1

Dino

---

From: Mark Handley <[email-masked]>
Date: Thu, 29 Aug 1996 21:17:30 +0100

>core1-fe1-0.hou.neo.net - 206.109.1.252

From London, I get:

mae-east.digex.net - 192.41.177.115
lsi.poli.usp.br -  143.107.103.5
UUNET6-GW.UU.NET - 137.39.12.38

Mark

---

From: John Meylor <[email-masked]>
Date: Thu, 29 Aug 1996 13:31:50 -0700

I've adminstratively scoped the 239.133.130.34 address
on all tunnels on both mbone and mbone2 on the FIX. I am still
seeing 239.133.130.34 traffic originating from several sites but
now it should not be forwarded on any vifs. 

Current view from the FIX mrouters:

mbone2-ether#: netstat -M | grep 239.133.130.34
 193   128.114.7.253    239.133.130.34     3     6    
 198   128.114.24.253   239.133.130.34     3     6    
 200   128.9.160.26     239.133.130.34   115     6    
 225   128.114.134.253  239.133.130.34     3     6    
 225   128.114.132.253  239.133.130.34     3     6    
 244   193.232.212.101  239.133.130.34   541     8    

In-Vifs		6 = ames.dart.net
		8 = iki-gw.rssi.ru

mbone-ether#: netstat -M | grep 239.133.130.34
 173   144.228.47.18    239.133.130.34   951    10    
 183   139.130.204.6    239.133.130.34     3     7    
 204   128.252.5.120    239.133.130.34     3     7    
 213   192.153.156.1    239.133.130.34     1     5    
 224   206.109.1.252    239.133.130.34    34     7    

In-Vifs 	5 = nccosc-mbone.dren.net
		7 = dec3800-2-fddi-0.SanFrancisco.mci.net
		10 = stk-mbone-1.sprintlink.net

- John

---

From: [email-masked]
Date: Thu, 29 Aug 1996 15:02:38 -0700 (PDT)

> core1-fe1-0.hou.neo.net - 206.109.1.252

	Sounds like lots of fun yesterday... :(
	bah is running freds rsvp code so I'm turning off
	multicast until the trees are synced.

-- 
--bill

---

From: "Peter Feil" <[email-masked]>
Date: Fri, 30 Aug 1996 08:36:48 +0200

On Aug 29, 11:15am, Dino Farinacci wrote:
> Subject: Thu PDT AM list of infected routers
>     A west coast view:
>

>From Germany/Stuttgart I get:

199.103.128.254	boston.terra.net
133.246.10.65	KEIO-SFC-cisco-e01.expo96.ad.jp
131.112.17.6	marimo.cs.titech.ac.jp
128.141.211.65	r31-s-rci25-2-gb0.cern.ch
130.73.48.98	routw.ZIB-Berlin.DE
194.67.80.129	DESY.Hamburg.DE.Radio-MSU.net
194.25.7.9	F-gw1.F.net.DTAG.DE

Peter

---

From: Nathan Kidd <[email-masked]>
Date: Tue, 3 Sep 1996 15:58:01 -0400 (EDT)

Has anyone used a TARGA board on a PC for video capture under linux for nv
or other mbone video apps?  I am looking for a linux driver for the board.

Thank you.

Nathan Kidd