Subject: 34033 DVMRP routes

From: Hugh LaMaster <[email-masked]>
Date: Fri, 16 Oct 1998 12:27:12 -0700 (PDT)

34033 routes is a lot of routes.

 #show ip dvmrp ro
  DVMRP Routing Table - 34033 entries

--
 Hugh LaMaster, M/S 233-21,    ASCII Email: [email-masked]
 NASA Ames Research Center     Or:          [email-masked]
 Moffett Field, CA 94035-1000  No Junkmail: USC 18 section 2701
 Phone: 650/604-1056           Disclaimer:  Unofficial, personal *opinion*.

---

From: Bill Fenner <[email-masked]>
Date: Fri, 16 Oct 1998 15:09:44 PDT

Every time I tried to trace the bogus routes the path went into cw.net
and then failed because of no unicast connectivity.  Normally multicast
works for sending mtrace responses but multicast was pretty broken.

>From my point of view, it lasted for about half an hour -- someone
realized their mistake fairly quickly.  By 1PM most of the routes
were gone and the rest were almost done counting to infinity.

  Bill