Subject: NT SD

From: Arlie Davis <>
Date: Tue, 2 Jan 1996 13:25:35 -0500

Uh, I've been kind of swamped for requests for the simple NT version of SD
that I mentioned.  It's available at
ftp://ftp.thepoint.net/Internet/Interactive media/sd/ .  (Yes, there is a space
in the directory name.)

-- arlie

---

From: Myung-Ki Shin <[email-masked]>
Date: Wed, 3 Jan 1996 09:42:58 +0900 (JST)

arlie wrote,

> ftp://ftp.thepoint.net/Internet/Interactive media/sd/ .  (Yes, there is a space

I can't find the directory : Internet/Interactive media/sd/
						       ^^^^

-- 
=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=
Myung-Ki Shin |  [email-masked]
ETRI/PEC      |  P.O. Box 106, Yusong
	      |  Daejeon, 305-350, Korea

              |  ☎:+82-42-860-4847
              |  FAX:+82-42-861-5404
              |  http://pec.etri.re.kr/~mkshin/