Subject: mrouted & linux query

From: [email-masked] (Jonathan C Day)
Date: 29 May 1998 17:27:28 GMT

Did anyone figure out, in the end, what the problem was with
compiling MRouted 3.9beta3 on recent versions of Linux?

There were some posts that some people were looking into it,
but I've heard nothing since then.

Jonathan

---

From: [email-masked] (Jeremy Hall)
Date: Fri, 29 May 1998 14:47:56 -0400 (EDT)

yes, I sent instructions about that to the list.

_J