Subject: Re: what would this mean ?

From: Bill Fenner <[email-masked]>
Date: Mon, 27 Apr 1998 11:56:56 PDT

>This is an MBGP route.

"Unknown protocol code 8" is an MBGP (aka BGP4+?) route; "Unknown error
code 8" is "Reached RP/Core".

I only learned that Cisco was using routing protocol code 8 about a
month ago (when Jeremy sent me his mtrace changes for Linux) and there
hasn't been an mtrace release since then.  I hope to have one soon.

  Bill

---

From: [email-masked] (Jeremy Hall)
Date: Mon, 27 Apr 1998 15:55:45 -0400 (EDT)

my bad--I thought you were reporting ``unknown protocol''

_J