Subject: Unable to send prunes.

From: [email-masked] (Eric Pinnell)
Date: Tue, 10 Jun 1997 16:08:33 -0700

We are unable to send prunes.  Our reception or audio and video is 
"jerky."  We miss frames of video and the audio hangs.  I am wondering if anyone 
has any ideas as to what is going on.  We are reciveing a tunnel to our Cisco 
7507 running IOS 11.0.10.  Our upstream link is a workstation running mrouted.  
The tunnel is also coming across a switch.  I don't know is this has anything to 
do with it.  Here is our current config on our Cisco:
	
interface Tunnel0
 ip unnumbered Serial5/0
 ip mtu 1476
 ip pim dense-mode
 ip multicast ttl-threshold 64
 ip dvmrp metric 1 list 20
 ip dvmrp metric 0 list 21
 ip dvmrp unicast-routing
 transmit-buffers backing-store
 tunnel source Serial5/0
 tunnel destination 207.12.55.99
 tunnel mode dvmrp

	A 'sho ip mroute' shows no prunes being sent upstream and we have a 
feeling that this might be part, if not all, of what is causeing our crummy 
reception.  We just can't figure out why its not sending them.  
	Any help or tips would greatly be apreciated.

             ,,,
--Eric      (o o)
---------o00-(_)-00o-
Eric Pinnell <[email-masked]>
System Administrator - SNA / Internet Network Technologies Inc.

---

From: "Marc Philip Alexander Jordan St.-Gil" <[email-masked]>
Date: Tue, 10 Jun 1997 20:00:58 -0500 (CDT)

On Tue, 10 Jun 1997, Eric Pinnell wrote:

> 	We are unable to send prunes.  [rest deleted]

Well, have you tried sending plums?  Raisins or Grapes?....

Perhaps your multicast implentation doesn't support fruit at all?

> System Administrator - SNA / Internet Network Technologies Inc.

Sorry, couldn't resist.

Marc
--
Marc St.-Gil, UNIX Systems Manager         AKA:    The UNIXMeister(tm)
  Academic Computing Services              E-Mail: [email-masked]
  University of North Texas                Voice:  817/565-3408 FAX: 565-4060
  PO Box 13495, Denton TX, 76203-6495      WWW:    http://www.unt.edu/~mstgil