Subject: Take me off this list !!

From: Ganesan Rangaswami <[email-masked]>
Date: Tue, 18 Feb 1997 12:38:20 -0500 (EST)

hi,

I am joining Kevin J. Sullivan and  Hope Lant in requesting to take me
off this list IMMEDIATELY. 

Will the person incharge of this PPPPLLLLEEEAASSEE bother to respond to this 
mail at my address. I am fed up trying to get me off this list.

thanks
ganesan

---

From: Jim Beran <[email-masked]>
Date: Thu, 20 Feb 1997 14:01:07 -0600

Please take me off the list too.

>>From [email-masked] Tue Feb 18 14:43:14 1997
>Date: Tue, 18 Feb 1997 11:05:39 -0800
>From: [email-masked] (Michael Medwid)
>Subject: Re:Take me off this list !!
>To: Ganesan Rangaswami <[email-masked]>, 

>Content-Description: cc:Mail note part
>Sender: [email-masked]
>
>And me too.  I have also sent to all the appropriate places and still I am
>avalanched with mail from this list.   In the words of George Jetson -
>"Jane..STOP THIS CRAZY THING!" .
>
>____________________Reply Separator____________________
>Subject:    Take me off this list !!
>Author: Ganesan Rangaswami <[email-masked]>
>Date:       2/18/97 12:38 PM
>
>hi,
>
>Received: from Mailer.symantec.com (198.6.49.5) by smtp-ima.symantec.com with
>SMTP
>  (IMA Internet Exchange 2.1 Enterprise) id 00115732; Tue, 18 Feb 97 09:56:06
>-0800
>Received: from zephyr.isi.edu (zephyr.isi.edu [128.9.160.160]) by
>Mailer.symantec.com (8.7.6/8.7.6) with SMTP id KAA05719 for
><[email-masked]>; Tue, 18 Feb 1997 10:05:38 -0800 (PST)
>Received: by zephyr.isi.edu (5.65c/5.61+local-23)
>    id <AA26186>; Tue, 18 Feb 1997 09:43:10 -0800
>Received: from venera.isi.edu by zephyr.isi.edu (5.65c/5.61+local-23)
>    id <AA26180>; Tue, 18 Feb 1997 09:43:09 -0800
>Received: from zephyr.isi.edu by venera.isi.edu (5.65c/5.61+local-26)
>    id <AA23851>; Tue, 18 Feb 1997 09:43:09 -0800
>Received: by zephyr.isi.edu (5.65c/5.61+local-23)
>    id <AA26162>; Tue, 18 Feb 1997 09:42:56 -0800
>Received: from venera.isi.edu by zephyr.isi.edu (5.65c/5.61+local-23)
>    id <AA26156>; Tue, 18 Feb 1997 09:42:55 -0800
>Received: from blues.fd1.uc.edu by venera.isi.edu (5.65c/5.61+local-26)
>    id <AA23828>; Tue, 18 Feb 1997 09:42:54 -0800
>Received: from monster.occ.uc.edu (monster.occ.uc.edu)
> by UCBEH.SAN.UC.EDU (PMDF V5.0-7 #15949)
> id <[email-masked]> for [email-masked]; Tue,
> 18 Feb 1997 12:38:11 -0500 (EST)
>Received: from uceng.uc.edu ([email-masked] [129.137.40.5])
> by monster.occ.uc.edu (8.8.5/8.8.5) with ESMTP id MAA28455 for
> <[email-masked]>; Tue, 18 Feb 1997 12:38:45 -0500
>Received: from flea.occ.uc.edu ([email-masked] [129.137.40.39])
> by uceng.uc.edu (8.8.5/8.8.5) with SMTP id MAA20148; Tue,
> 18 Feb 1997 12:38:28 -0500
>Date: Tue, 18 Feb 1997 12:38:20 -0500 (EST)
>From: Ganesan Rangaswami <[email-masked]>
>Subject: Take me off this list !!
>X-Sender: [email-masked]
>To: [email-masked]
>Cc: [email-masked]
>Message-Id: <[email-masked]>
>Mime-Version: 1.0
>Content-Type: TEXT/PLAIN; charset=US-ASCII
>Content-Transfer-Encoding: 7BIT
>Sender: [email-masked]
>Precedence: bulk
>
>
>

				   SPARCBook It!!!
%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%
Jim Beran			     512-219-2200 ext.124
Channel Sales Manager			     800-232-6656
Tadpole Technology, Inc                  Fax 512-219-2222
The Portable Workstation Company          [email-masked]
12012 Technology Blvd.             http//:www.tadpole.com
Austin, TX 78729                      [email-masked]
%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%%
   "A job well done opens a window of opportunity"