Subject: Missing "Places ..." sdr announcement.

From: Hugh LaMaster <[email-masked]>
Date: Thu, 7 May 1998 09:45:20 -0700 (PDT)

Some time yesterday, the "Places around the world" sdr 
announcement stopped reaching us here.  Is this source
being seen further upstream [and, therefore, we have
a routing problem] or, is it missing at the source?

Also, yesterday, I saw five sources, now I see three.
Could be the sources stopped, it could be a local
routing problem, a global routing problem, or a 
problem here at ARC.  Right now I see BBNplanet
at 204.160.73.10, FAU Erlangen at 131.188.34.135, 
and NYU at 128.122.253.84.  Do others see more
sources than this?  [Actually, just as I typed
this FAU Erlangen disappeared.]

-Hugh LaMaster
NASA ARC NREN/NGI
[email-masked]

--
 Hugh LaMaster, M/S 233-21,    ASCII Email: [email-masked]
 NASA Ames Research Center     Or:          [email-masked]
 Moffett Field, CA 94035-1000  No Junkmail: USC 18 section 2701
 Phone: 650/604-1056           Disclaimer:  Unofficial, personal *opinion*.

---

From: Peter Parnes <[email-masked]>
Date: Thu, 07 May 1998 19:10:39 +0200

[email-masked] said:
> Some time yesterday, the "Places around the world" sdr  announcement
> stopped reaching us here.  Is this source being seen further upstream
> [and, therefore, we have a routing problem] or, is it missing at the
> source? 

It is being announced (last announcement 19.09 MET) BUT they have been playing 
with the local routers and switches here at campus so something might have 
broken down. Does anybody else see the announcement?

/P

---

From: Juergen Weigert <[email-masked]>
Date: Thu, 7 May 1998 19:28:53 +0200 (MET DST)

> broken down. Does anybody else see the announcement?

Negative. The "Places" announcement is invisible here in Germany. 
But New York (oh, 76% loss) and Palo Alto are there.

        juergen.

-- 
 o        Juergen Weigert >> [email-masked] << vim:set wm=8
<V> 99 bottles of beer, 2 pizza, 2 t-shirts, enough bugs, no permanent values
 \                   comp.security.unix discussing screen:
(/)  It is a program that screens other people from seeing what you are doing

---

From: [email-masked] (Jeremy Hall)
Date: Thu, 7 May 1998 15:57:11 -0400 (EDT)

We have not seen it at UUNET for 2d23h.

_J

---

From: Bill Fenner <[email-masked]>
Date: Thu, 7 May 1998 17:17:23 PDT

PARC stopped hearing the "Places..." advertisement on May 4th at
12:45PM Pacific time.  It started hearing it again at 1:54PM May 7th
(today).  The route for 130.240/16 appears to be flapping, so it's
natural for the advertisement to come and go.  Right now, from PARC's
point of view, the route is counting to infinity.

  Bill

---

From: Juergen Weigert <[email-masked]>
Date: Fri, 8 May 1998 11:22:41 +0200 (MET DST)

> natural for the advertisement to come and go.

No flapping in Germany, until perhaps a few minutes ago.
The Places announcement from 130.240.64.20 reappeared at 11:14 MET DST
together with Video from Luela, Milwaukee, Ottawa and Japan.
Everything seems stable.
        
        juergen.