Subject: MBONE Routing Table Size

From: "Dawn McBrien" <[email-masked]>
Date: Fri, 30 May 1997 12:52:10 -0400

Can you tell me the approximate MBONE routing table size?

I'm using Proteon routers with a s/w release that is supposed to
support pruning.  However, the routing tables quickly exceed
5400 routes.  A few months ago the MBONE was running at about 3800
routes.

Thanks for your help.

Dawn

---

From: "David M. Meyer" <[email-masked]>
Date: Fri, 30 May 1997 10:42:07 -0700 (PDT)

Here's what I see:

eugene.nero.net>sh ip dvmrp route
DVMRP Routing Table - 4959 entries

	Dave