Subject: vic

From: Justin <[email-masked]>
Date: Thu, 2 Oct 1997 20:50:26 +0700 (GMT+0700)

I successfully compiled Vic for Win95/NT with Video for Windows support, I
hope it works with all VFW compatible grabber other than quickcam.
Also I added full duplex support for VAT.
If anybody else have done this, please let me know.

---

From: Justin <[email-masked]>
Date: Fri, 3 Oct 1997 09:48:34 +0700 (GMT+0700)

I'll try to put the binaries somewhere, does anybody have any space for
them? I need about 2 megs.