Subject: sdr & vat on win 3.1

From: "Ken Vescovi" <[email-masked]>
Date: Mon, 28 Oct 1996 09:33:57 -0500

Hello Mbone community,

Does any one have info on sdr and vat software for the windows 3.1 platform?

I already tried [email-masked] and received their automated canned answer,
which did not help.

Any info is appreciated. Thanks.

Ken

-- 

Ken Vescovi
Senior Network Engineer
Concurrent Technologies Corporation
1450 Scalp Ave
Johnstown, PA 15904			ph 814.269.2687

---

From: Mark Handley <[email-masked]>
Date: Mon, 28 Oct 1996 15:04:51 +0000

>Does any one have info on sdr and vat software for the windows 3.1 platform?

I have plans not to port sdr to windows 3.x

Mark

---

From: Graeme Wood <[email-masked]>
Date: Mon, 28 Oct 1996 15:01:17 +0000 (GMT)

> Any info is appreciated. Thanks.

As far as I am aware they do not exist for Windows 3.1. The only software
I know of for this platform is the stuff from Precept.

=============================================================================
Graeme Wood                                 Email: [email-masked]
Unix Systems Support                        Phone: +44 131 650 5003
The University of Edinburgh                 Fax:   +44 131 650 6552
-----------------------------------------------------------------------------
Scottish MICE National Support Centre       Email: [email-masked]
for your multimedia conferencing support    WWW:   http://mice.ed.ac.uk/mice/
=============================================================================