Subject: RE: Missing Mbone routes, sources, ...

From: Dwight Spencer <[email-masked]>
Date: Wed, 18 Feb 1998 22:00:24 -0400

I've been broadcasting to "places" for the last week at least.  I leave the 
camera on 24/7, and I was "speaking" with micheal@sun today, so I know
the packets are leaving my subnet.

Do you see "Dwight Spencer (TeleEducation)" in your places listing?  When
I left work at 6pm today (ast), there were I believe 4 to 6 streams.

_________________________________________________________________
dwight spencer                			phone:  506 444 5389
internet services manager			fax:    506 444 4232
[email-masked]

TeleEducation NB, 500 Beaverbrook Court, Fredericton, NB, Canada, E3B 5H1

-----Original Message-----
From:	[email-masked] [SMTP:[email-masked]]
Sent:	Wednesday, February 18, 1998 3:41 PM
To:	[email-masked]
Subject:	Missing Mbone routes, sources, ...

At the moment, I am seeing only 16 sdr announcements, and, I am
also seeing only one session consistently in places all over the
world - the UWM parking lot.  The NYU source is appearing and
disappearing with regularity, and, most of the other sources
(I saw 7-8 yesterday evening) have disappeared completely.

One question is, are there really only 16 global sdr announcements:
>show ip sdr
SDR Cache - 16 entries
  [...]

Another question is, are there only one or two "Places ..." sources?
It could be that is all there is at the moment.

Or, is there a big routing problem somewhere in my vicinity?
The reason I am asking is that recently there were a lot more
"Places ..." senders, and, if I'm only seeing two, it could
be that something is broken, or, it could be that activity
is low at the moment.

-Hugh LaMaster

---

From: Dave Hayes <[email-masked]>
Date: Wed, 18 Feb 1998 19:20:24 -0800

Bill Fenner <[email-masked]> writes:
> Well, you can answer your first question yourself - the Precept IP/TV
> Program Guide (http://www.precept.com/cgi-bin/iptv/iptvmain.pl) shows
> around 30 sessions - not all of them are global, but you can compare
> their list to yours.

Radio Free Vat does not show up there. I suspect it's not getting
out either, especially because I usually have a few listeners. 
------
Dave Hayes - Altadena CA, USA - [email-masked] 
  >>> The opinions expressed above are entirely my own <<<
Freedom Knight of Usenet - (NEW!) http://www.jetcafe.org/~dave/usenet 

Democracy is a device that insures we shall be governed no better 
than we deserve.
		-- George Bernard Shaw