Subject: mrouted3.9 for Solaris 2.6

From: ORLHAC Christophe <[email-masked]>
Date: Tue, 23 Jun 1998 09:57:04 +0200

Hi,

Can anyone tell me where I can find a working mrouted3.9 for Solaris 2.6
?

Thanks by advance.

Christophe.

---

From: Sangeeta Mukherjee <[email-masked]>
Date: Tue, 23 Jun 1998 09:42:21 -0700 (PDT)

At our ftp site:

playground.sun.com:/pub/multicast

Sangeeta

> From [email-masked] Tue Jun 23 01:04:35 1998
> Date: Tue, 23 Jun 1998 09:57:04 +0200
> From: ORLHAC Christophe <[email-masked]>
> MIME-Version: 1.0
> To: "[email-masked]" <[email-masked]>
> Subject: mrouted3.9 for Solaris 2.6
> Content-Transfer-Encoding: 7bit
> 
> Hi,
> 
>