Subject: Re: DVMRP routing loop

From: Bill Fenner <[email-masked]>
Date: Tue, 7 Jan 1997 08:21:42 PST

>We are experiencing packet duplication on mbone between the win (german
>university part on mbone)  and ebone sites. Can this be caused by the
>problem you describe, pete ?

I doubt it.  You should use mtrace to find the link that is doing the
packet duplication and then focus your efforts there.

  Bill

---

From: Toerless Eckert <[email-masked]>
Date: Tue, 7 Jan 1997 17:24:43 +0100 (MET)

> packet duplication and then focus your efforts there.

How ?