Subject: NT with 2 interfaces

From: Chris Robson <[email-masked]>
Date: Wed, 27 May 1998 15:44:53 -0400

Anyone know how to prevent 2 interfaces being assigned the 224.0.0.0 route
on an NT box?  Ie if you have more than 1 ethernet and/or ATM card in an NT
or run PPTP 2 routes end up configured for each of the IP subnets you are
configured on.  This breaks applications such as SD/VAT/VIC etc.

thanks...chris

---

From: Amritansh Raghav <[email-masked]>
Date: Wed, 27 May 1998 15:32:05 -0700

no, you cant delete those routes.
the only way out is to make the app bind to the address on the interface
over which you wish to send the packets.

> -----Original Message-----
> From:	Chris Robson [SMTP:[email-masked]]
> Sent:	Wednesday, May 27, 1998 12:45 PM
> To:	[email-masked]
> Subject:	NT with 2 interfaces
> 
>