Subject: about mrouted under linux!

From: jcyang <[email-masked]>
Date: Sat, 23 Aug 1997 13:17:35 +0800

Hi;

     I encounter a problem about mrouted-3.8 under linux.

     How do I enable the mrouted to run in the linux environment ?

     BTW, I have completed the linux kernel environment configuration.

     Thanks for support.

						jcyang
		
    e-mail:  [email-masked]

---

From: Justin <[email-masked]>
Date: Sat, 23 Aug 1997 22:53:47 +0700 (GMT+0700)

When installing the kernel make sure the experimental addition is 
checked, otherwise the mrouted wont run.