Subject: Request for Tunnel.

From: Pramote Patipkamol <[email-masked]>
Date: Fri, 14 Jun 1996 17:00:44 -0700 (GMT)

I would like to add my site to the Mbone via a tunnel .Here is how my 
tunnel endpoint configuration should look:
	Mrouter machine configuration:SunSparcstation 20,Solaris 2.4
	Multicast kernel patches applied:version 3.5
	Mrouter machine IP address:			161.246.10.21

        The mbone administrator contact address is as follows :
		Pramote Pateepkamol
		513/49 Soi Pradu I Charoenkrung Road
	 	Yannava	Bangkok 10120
		TEL 662-2916012
		E-MAIL	:  [[email-masked]]
Any help in providing me with a tunnel will be greatly appreciated.

---

From: Graeme Wood <[email-masked]>
Date: Wed, 19 Jun 1996 12:09:14 +0100 (BST)

> Any help in providing me with a tunnel will be greatly appreciated.

I am sure I have seen this request at least three times. Is there nobody
in a position to help him?

=============================================================================
Graeme Wood                                 Email: [email-masked]
Unix Systems Support                        Phone: +44 131 650 5003
The University of Edinburgh                 Fax:   +44 131 650 6552
-----------------------------------------------------------------------------
Scottish MICE National Support Centre       Email: [email-masked]
for your multimedia conferencing support    WWW:   http://mice.ed.ac.uk/mice/
=============================================================================

---

From: Robert Elz <[email-masked]>
Date: Wed, 19 Jun 1996 22:10:33 +1000

Date:        Wed, 19 Jun 1996 12:09:14 +0100 (BST)
    From:        Graeme Wood <[email-masked]>
    Message-ID:  <[email-masked]>

TH are connected to Alternet and MCI.   I'm not sure which that
particular site uses, but those would be the obvious connection points.

kre

---

From: "Carl Malamud [IMS]" <[email-masked]>
Date: Wed, 19 Jun 1996 08:53:25 -0400 (EDT)

NECTEC is your service provider.  You should start with them first.
Two possible contacts at NECTEC are:

	 Hugh Thaweesak Koanantakool <[email-masked]>
	 Kuhn Trin <[email-masked]>

If you are going to be the main tunnel into Thailand (or at least
the NECTEC cloud in Thailand ;), then MCI is your transit provider and
you should contact Jeff Young.  However, due to limited bandwidth, 
NECTEC is definitely the first stop.

Carl

---

From: [email-masked]
Date: 20 Jun 96 14:01:00 EDT

Form: Reply
Text: (13 lines follow)
Hi,
  My office is in Tokyo, and we have Precept's IP/TV and Flashware running 
on our internal ATM and Ethernet network, but to receive the mbone, I need 
advice.

We connect to the internet through servers at our Calif. office, who gets 
internet service through uunet.  Our connection to US is through a slow 
frame relay link.  Is our only option to get Internet access directly to 
tokyo, or is it feasible for our calif. office to get the mbone connection 
and feed it to us through the slow frame relay?

Ted

Original text: (55 lines follow)
From [email-masked], on 6/19/96 8:53 AM:
NECTEC is your service provider.  You should start with them first.
Two possible contacts at NECTEC are:

Carl

Use Proportional Font: true
Previous From: [email-masked]
Previous To: [email-masked]
Previous Cc: [email-masked],[email-masked]
Attachment Count: 0
--$----Novell--Attachment----$

X-NVL-Content-Type: UNKNOWN
X-NVL-Content-Typename: UNKNOWN
X-NVL-Content-Charset: X-IBM-437
X-NVL-Content-Filename: ATTRIBS.BND
X-NVL-Content-Transfer-Encoding: X-UUENCODE

--$----Novell--Attachment----$--

---

From: Pramote Patipkamol <[email-masked]>
Date: Mon, 1 Jul 1996 21:20:15 -0700 (GMT)

Hi,
	I just get Flashware yesterday,I try to install it to view mbone 
but it's not work.I don't know why?
	I 'm sorry.
			P.Pramote
	e-mail : [email-masked]