Subject: Win95 SD,VIC,VAT

From: Richard Core <[email-masked]>
Date: Wed, 23 Oct 1996 12:25:01 -0700 (PDT)

Re: Win95 SD, Vic, Vat tools
I have each running OK individually, SD starts with a click, Vic/Vat from a 
command line.

How do I get SDR to start up the tools automagically? 
With all the necessary args.

Thanks,
Rich

---

From: [email-masked] (Multimedia Referenzzentrum)
Date: Thu, 24 Oct 1996 08:11:04 +0200 (MET DST)

Hey Rich,
 
> With all the necessary args.
 
In autoexec.bat we have:
set PATH=c:\windows;c:\windows\command;c:\tools;c:\Progra~1\mbone
set HOME=c:\Progra~1\mbone
 
All Tools: rm.exe , vic.exe , cal.exe , sdr.exe , vat.exe     
should be in c:\Progra~1\mbone  .
The Tcl-code to start vic & vat is inside sdr. So you need no plugins 
for this.
 
Christoph
-- 
,-----------------------------------------------------------------.
| Referenzzentrum für multimediale Teledienste (MMRZ), TU Dresden |
|         Dr. Klaus Köhler, Christoph Fleck, Rainer Kranz         |
| e-mail: [email-masked]            Tel.: 0351 / 463 5653  |
|    WWW: http://www-mm.urz.tu-dresden.de              (GERMANY)  |
`-----------------------------------------------------------------'