Subject: Re: Is the mbone empty?

From: Petr Kral <[email-masked]>
Date: Fri, 31 May 1996 15:54:39 +0200

Hi all, 
> 
> Greetings,
> 
> I'm working on setting up a new mbone feed and was wondering if the 
> problems I'm having are typical:
> 
> At times, my SD listing on my Cisco router (which is my tunnel endpoint) 
> goes blank.  Do SD advertisements sometimes disappear?
> 
> When sdr is working, I'll often times try to click on an event and get 
> messages like:
> 
> Sdr: Invalid audio format 0
> Sdr: Invalid video format 31
I experienced the same problem but on sdr on Win95. On Suns running at the
same time on same net sdr was O.K. Are you using sdr on Win95?
                                                    Petr Kral 
                                                   CESnet NOC
> 
> I've tried changing the tools SDR invokes with no luck at solving this 
> problem and, in fact, the dialog box indicates that it is sdr which is 
> unhappy.  Is this caused by bad session listings, a bug in sdr or my 
> having something not working right?
> 
> Finally, is there a "tone-and-bars" for the mbone?  Something which is 
> low-bandwidth but always there that I can point my tools at just to make 
> sure things are working?  I'm looking for something that is 24x7.
> 
> Thanks for your help 
> paul
> 
> //----------------------------------------------------------\\
> |  Paul Nazario                      [email-masked]   |
> |  University of Wisconsin             phone: 608-262-2595   |
> |  Division of Information Technology    fax: 608-265-6453   |
> |  Network Engineering Technology                            |
> \\----------------------------------------------------------//
> 
> 
> 
>

---

From: "Matthew G. Harrigan" <[email-masked]>
Date: Fri, 31 May 1996 10:19:40 -0700

Date: Fri, 31 May 1996 10:18:54 -0700
To: Petr Kral <[email-masked]>
From: "Matthew G. Harrigan" <[email-masked]>
Subject: Re: Is the mbone empty?

I was not aware that there was a port of sdr to win95.
The latest announcement tool I have is
is version 1.4 of Arlie's sd port.
If sdr is infact available for 95, could someone 
please provide the location?

Matt

Matthew G. Harrigan		|cisco Systems
 Internet Systems Engineer	[email-masked]
 -------------------------------|408-527-3852 (x63582)
"640K ought to be enough for 	|Email Pager: 			
 anybody. " - Bill Gates, 1981  [email-masked]