Subject: W95 vic/vat bug (undocumented feature) info

From: "Matthew G. Harrigan" <[email-masked]>
Date: Tue, 21 May 1996 10:53:12 -0700

Is there a repository or discussion group for 
the vic/vat Windows 95/NT ports? It would be helpful 
to see the bugs (undocumented features) people have 
encountered.

Matt

Matthew G. Harrigan		|cisco Systems
 Internet Systems Engineer	[email-masked]
 -------------------------------|408-527-3852 (x63582)
"640K ought to be enough for 	|Email Pager: 			
 anybody. " - Bill Gates, 1981  [email-masked]

---

From: Petri Helenius <[email-masked]>
Date: Tue, 21 May 1996 22:07:21 +0300 (EET DST)

-----BEGIN PGP SIGNED MESSAGE-----

 > to see the bugs (undocumented features) people have 
Don't close the vic video window from the upper right corner X, it
kills the application, use the 'DISMISS' button.

Pete