Subject: Re: [q]How to rtpmon?

From: "Jongil, Park" <[email-masked]>
Date: Thu, 10 Jul 1997 09:18:23 +0900

rtpmon is rtpmonitor.
RTCP can feedback control for RTP data packet.
rtpmon is third-party rtpmonitor.

Please.....
How to use rtpmon?

sorry poor english..
Thank you in advance

Ayman Ali Ali wrote:

> Dear Sir
>         what is it .. rtpmon please help me know what is it ???
>
>                                          Best Regards
>                                          Ayman
>               ____________________________________________________
>           -=((                                                    ))=-
>
>         -==(((                   AYMAN ALI ALI
> )))==-
>           -=((____________________________________________________))=-
>
>                       http://www.itsq8.com/~ayali
>                       http://www.angelfire.com/me/ayali
>             ()_________)   phone  : +(202) 555-7036
>              \ ~~~~~~~~ \  E-mail : [email-masked]
>                \ ~~~~~~   \       : [email-masked]
>                  \__________\
>                   ()__________)

--
----------------------------------------------------------
Computer Engineering, Chungbuk National University, Korea
Network Laboratory
Jong-il, Park (Webmaster)
http://nwork.chungbuk.ac.kr/~jipark
http://dce3.chungbuk.ac.kr/bbs/
http://cbubbs.chungbuk.ac.kr/ (Administrator)
----------------------------------------------------------

---

From: Bill Fenner <[email-masked]>
Date: Wed, 9 Jul 1997 22:54:50 PDT

>How to use rtpmon?

The easiest way is to install the VIC.TCL from the rtpmon source distribution
as ~/.vic.tcl and ~/.vat.tcl; this will add a "Monitor" button to the
user interface which you can click to start rtpmon.  Alternately, you
can run it from the command line; "rtpmon <group address>/<port>",
e.g. rtpmon 224.2.0.1/23456 .

  Bill