Subject: Creating a DVMRP tunnel

From: "Siraj Shoeb Z."<[email-masked]>
Date: Fri, 12 Dec 97 16:17:47 -0500

I was wondering if anybody out there knows where I can find 
     configuration to set up a DVMRP tunnel between two Cisco 4500 routers 
     running IOS 11.2
     
     This is what I am trying to do:
     
     hostX--------router1--------router2-------router3-------hostY
     w/sdr       multicast      unicast      multicast       w/sdr
     
     I am trying to get configuration information on how to set up 
     'router1' and 'router3' with DVMRP tunnel so that hostX and hostY can 
     exchange multicast packets (vic, vat, wb etc.)
     
     Thanks in advance..

---

From: "John M. Zwiebel" <[email-masked]>
Date: Fri, 12 Dec 1997 14:29:34 -0800

ftp://ftp-eng.cisco.com/ipmulticast.html

         

         
         
         Thanks in advance..

------------------------------------------------------------------------------
	John Zwiebel                       Phone: 408-526-5303
	Cisco Systems Inc.                 
	Multimedia Group