Subject: Common size of DVMRP routing table

From: Toerless Eckert <[email-masked]>
Date: Fri, 6 Mar 1998 10:17:21 +0100 (MET)

Hi

I'd like to know if someone could tell me the approximate _real_ size
of the mbone DVMRP routing table today. Over the last couple of weeks we
experienced often changes between <6000 to over 7000 (where our cisco
router cuts off with current configuration). I am just wondering
what a useful value for the cut is (i.e.: if 7000 is to low for todays
routing table).

Thanks
	Toerless

---

From: Naohiro Shichijo <[email-masked]>
Date: Fri, 06 Mar 1998 21:47:03 +0900

Toreless,

	Take a look at:
		http://jus.race.u-tokyo.ac.jp/mroutes/

Routing table size probed here in Japan varies between 5.8k - 7k in these days.

Hope this helps.

Naohiro Shichijo

From: Toerless Eckert <[email-masked]>
Subject: Common size of DVMRP routing table
Date: Fri, 6 Mar 1998 10:17:21 +0100 (MET)

---

From: [email-masked] (Jeremy Hall)
Date: Fri, 6 Mar 1998 10:54:34 -0500 (EST)

I'd say set the routehog notification to 7000, and the cutoff at 10,000.

_J