Subject: wb for IRIX

From: [email-masked] (Kevin C. Almeroth)
Date: Tue, 22 Sep 1998 20:08:35 -0700

Has anyone else noticed the following problem:

   If I start wb with any command line options other than a
multicast address and port (including through sdr) it crashes
when I unclick the "Receive only" box?

-Kevin

---

From: DAVID PRICE <[email-masked]>
Date: Wed, 23 Sep 1998 17:47:01 +0100

Dear Kevin and Friends,

	We have observed this under some circumstances
on Suns as well. While I have not fully figured
out the problem, it seemed somewhat related to the nature
of the frame buffer on the Sun. We even located
some instances where wb would crash if run on the
machines console device, but would work if started
from an "xterm" that was remotely connecting to the machine.

Dave Price