Subject: Looking for tunnel in NA

From: Cameron Elliott <[email-masked]>
Date: Fri, 19 Sep 1997 19:10:35 -0700

Hello,
I'm looking for a MBONE mrouted tunnel,
I have contacted my service provider, and
they have declined to look into MBONE connectivity.

Below are two traceroute listings to a couple of
far-away destinations on the Internet.
It appears that through my service provider,
the nearest networks are Sprintlink, and Alternet,
if you are near these networks and could provide
an Mbone tunnel, it would be greatly appreciated.

Thanks,
Cameron Elliott

root-zsh $ traceroute 204.71.118.34
traceroute to 204.71.118.34 (204.71.118.34), 30 hops max, 40 byte
packets
 1  p25 (199.242.251.1)  2 ms  2 ms  2 ms
 2  pm3.aa.net (204.157.220.25)  29 ms  32 ms  30 ms
 3  vz.aa.net (204.157.220.17)  32 ms  31 ms  30 ms
 4  10btout.aa.net (205.199.143.18)  32 ms  31 ms  31 ms
 5  sl-sea-6-H12/0-T3.sprintlink.net (144.228.96.17)  36 ms  33 ms  34
ms
 6  sl-sea-1-F0/0.sprintlink.net (144.228.90.1)  35 ms  55 ms  45 ms
 7  core2-hssi3-0.Seattle.mci.net (206.157.77.153)  53 ms  40 ms  52 ms
 8  core1.WestOrange.mci.net (204.70.4.181)  392 ms  100 ms  333 ms
 9  core1-hssi-2.NewYork.mci.net (204.70.10.13)  131 ms  134 ms  132 ms
10  border1-fddi-0.NewYork.mci.net (204.70.2.18)  151 ms  116 ms  118 ms
11  messner.NewYork.mci.net (204.70.44.74)  141 ms  127 ms  118 ms
12  mvbms.mvbms.com (204.71.118.34)  127 ms  171 ms  128 ms
 
 1  p25 (199.242.251.1)  2 ms  2 ms  2 ms
 2  pm3.aa.net (204.157.220.25)  29 ms  30 ms  31 ms
 3  vz.aa.net (204.157.220.17)  32 ms  35 ms  55 ms
 4  10btout.aa.net (205.199.143.18)  32 ms  32 ms  33 ms
 5  903.Hssi5-0.GW1.SEA1.ALTER.NET (137.39.136.21)  342 ms *  100 ms
 6  421.atm1-0.cr2.sea1.alter.net (137.39.13.74)  76 ms  77 ms  80 ms
 7  110.Hssi1-0.GW2.FFX1.Alter.Net (137.39.70.65)  115 ms  136 ms  114
ms
 8  genext1-gw.uu.net (137.39.12.146)  112 ms  125 ms  116 ms
 9  ftp.UU.NET (192.48.96.9)  124 ms  130 ms  125 ms

--
Cameron Elliott

Kego - Software & Datacommuncations
  Unix, Embedded Software, TCP/IP, H.323

888-FOR-KEGO
[email-masked]

---

From: [email-masked] (Jeremy Hall)
Date: Sat, 20 Sep 1997 00:59:36 -0400 (EDT)

Hi,

UUNET offers mbone connections to those customers that are directly
connected to us.  You must be a UUNET subscriber to receive multicast
services from us.

_J

Cameron Elliott said:
> 
> This is a multi-part message in MIME format.
> --------------F2EE390E7997B9DAFAAE01EE
> Content-Type: text/plain; charset=us-ascii
> Content-Transfer-Encoding: 7bit
> 
> Hello,
> --------------F2EE390E7997B9DAFAAE01EE
> Content-Type: text/x-vcard; charset=us-ascii; name="vcard.vcf"
> Content-Transfer-Encoding: 7bit
> Content-Description: Card for Cameron Elliott
> Content-Disposition: attachment; filename="vcard.vcf"
> 
> begin:          vcard
> fn:             Cameron Elliott
> n:              Elliott;Cameron
> email;internet: [email-masked]
> x-mozilla-cpt:  ;0
> x-mozilla-html: FALSE
> version:        2.1
> end:            vcard
> 
> 
> --------------F2EE390E7997B9DAFAAE01EE--
>

---

From: [email-masked] (Jeremy Hall)
Date: Sat, 20 Sep 1997 00:59:36 -0400 (EDT)

Hi,

_J