Subject: Re: Problems getting mrouted working under IRIX 5.3

From: "Bill Nowicki" <[email-masked]>
Date: Mon, 24 Feb 1997 18:03:39 -0800

The best solution would be to use any of the releases
that came out in the past two years, such as IRIX 6.2, or
call your support contact and ask for the "latest network
patch for IRIX 5.3". The unsupported files on ftp.sgi.com
have not been updated in some time.

As has already been pointed out, just installing the include
files is not enough. The official patches should now have updated
include files, and the installation is more automated.

IRIX 6.3 and 6.4 should not require any patches (yet!)
for multicast routing.

---

From: "Bill Nowicki" <[email-masked]>
Date: Mon, 24 Feb 1997 18:03:39 -0800