Subject: Has someone seen this warning from sdr before?

From: Roger Klein <[email-masked]>
Date: Tue, 8 Apr 1997 15:58:55 -0700 (PDT)

We use sdr v2.3a1 ofr Sun Solaris 5.5.1.
It wrote this to console:

WARNING: Membership received for other theme: Unknown Theme

thx,
Roger

---

From: Bill Fenner <[email-masked]>
Date: Tue, 8 Apr 1997 19:05:35 PDT

>WARNING: Membership received for other theme: Unknown Theme

That's a warning printed by "mpoll" (tools that sdr starts end up
with the same stdout/stderr as sdr has), and it means that someone
has started up mpoll by hand without using the "-C" command line
argument to specify the same value as the other mpoll.

  Bill