Subject: install problem

From: [email-masked] (Daniel Gueniche)
Date: Wed, 5 Feb 1997 16:15:53 +0100

Bonjour,

I have got the package :
ipmulti3.5-sunos41x.tar.gz de parcftp.xerox.com

On my SunOS 4.1.3_U1 when I launch :
# mcast_install 
I don't known answer to this question:
"Enter full path for "patch" program"
I don't known where is this patch program.

thanks in advance for your help,
gd

-- 
Gueniche Daniel / Tel: 04 76 88 79 54 ___________ Service reseau & informatique
[email-masked]

---

From: Bill Fenner <[email-masked]>
Date: Wed, 5 Feb 1997 08:37:13 PST

You need to fetch and compile the patch program from
ftp://prep.ai.mit.edu/pub/gnu/patch-2.1.tar.gz .
Then install it, and tell mcast_install where you
installed it (e.g. in /usr/local/bin or something
similar)

  Bill