Subject: RE: MBone and CISCO

From: Steven Wang <[email-masked]>
Date: Thu, 16 Oct 1997 07:45:07 -0700

I ran into multiple multicast bugs in 11.2(8). I have used or been using
11.2(8.3)
and 11.2(9) and they work fine.

>----------
>From:
>	[email-masked][SMTP:[email-masked]]
>Sent: 	Wednesday, October 15, 1997 11:03 PM
>To: 	[email-masked]
>Subject: 	MBone and CISCO
>
>I'm trying to setup a GRE tunnel using CISCO IOS 11.2(8) :I can't establish 
>connection (route) with groups. Is there a problem with that version ?
>Is there another version more steady with multicast routing ?
>Thanks in advance.
>-- 
>---
>Hervé GILIBERT
>Université Jean Monnet		Tél. 04 77 48 50 52
>CRITeR				Fax. 04 77 48 50 69
>23, Rue du Dr Paul Michelon	E-Mail :[email-masked]
>42023 ST ETIENNE Cedex 2
>

---

From: Antonio Querubin <[email-masked]>
Date: Thu, 16 Oct 1997 08:57:05 -1000 (HST)

> and 11.2(9) and they work fine.

Beware, 11.2(9) also has problems.  It can't maintain a stable frame-relay
connection through an 8-port Serial card in case you have any of those.  I
had to downgrade a 7206 back from 11.2(9) to 11.2(7) last week :(

Antonio Querubin
[email-masked] / [email-masked]