Subject: Re: Re: mrouted for NT.

From: Denis DeLaRoca <[email-masked]>
Date: Fri, 25 Jul 97 23:55 PDT

On Fri, 25 Jul 1997 16:01:12 -0700,
   Amancio Hasty <[email-masked]> said:
> So the question now is if there is a vendor other than microsoft who
> either provides mrouted /ip multicast capable stack or an ip multicast
> capable stack which people can use to port mrouted.

Doesn't Precept have such an IP stack, something called "FlashStack"?

-- Denis

---

From: Stephen Casner <[email-masked]>
Date: Sat, 26 Jul 1997 02:03:53 -0700 (PDT)

> Doesn't Precept have such an IP stack, something called "FlashStack"?

FlashStack is a multicast-capable IP stack for Windows 3.11, not for
'95 or NT.  And although it is capable of receiving and sending IP
multicast, it does not perform the multicast forwarding functions that
mrouted would require.
							-- Steve