Subject: wb on Solaris 2.4

From: George Michaelson <[email-masked]>
Date: Mon, 8 Jan 1996 10:26:03 +1100

The shared lib  version wont run due to libs mismatch.
static version dies "killed" immediately on startup.

No native Solaris wb? known hacks/workaround?

-george

---

From: George Michaelson <[email-masked]>
Date: Mon, 08 Jan 1996 12:47:16 +1100

Local issue: libc and libdl compatability for STunOS is missing
(deliberately) from the boxen. I'll try a shell-wrap pointing
to alternate LD_LIBRARY_PATH and that should fix it.

Thanks for all help...

-George