Subject: SNMP capable mrouted for Linux?

From: Futoshi Miyamori/JH1AFN <[email-masked]>
Date: Tue, 25 Feb 1997 07:16:57 +0900

Hello.
We are currently running mrouted w/o SNMP on Linux boxes, but for some 
reson, we want to run mrouted with SNMP on them. I could compile on
Solaris2 box, but failed on Linux box.

Is there pre-compiled mrouted with SNMP for Linux? Where is it?

Kind regards,
--
Futoshi Miyamori
Computer Communications Lab at Univ. of Aizu, Japan

---

From: Dave Thaler <[email-masked]>
Date: Tue, 25 Feb 1997 20:45:17 -0500 (EST)

> Is there pre-compiled mrouted with SNMP for Linux? Where is it?

As far as I know, the SNMP-capability has not been ported to Linux.

-Dave Thaler