Subject: Re: Tunnel feed

From: Marc Roger <[email-masked]>
Date: Thu, 23 Jan 1997 18:49:25 +0100 (MET)

Bill Fenner wrote:
> Your best bet is probably to ask [email-masked]; they're
> the ones who know all the different ways to configure your Ciscos to
> do what you want.

Nice advice, but I'm still waiting any answer on a mail I sent to them 
on january 1st.

--
Marc Roger

---

From: "John M. Zwiebel" <[email-masked]>
Date: Thu, 23 Jan 1997 10:54:36 -0800

Try [email-masked].  That will get you customer service.

z