Subject: この、リストから外してください。

From: [email-masked] (酒井 正夫)
Date: Sat, 20 Jun 1998 18:28:04 +0900

東北大の酒井といいます。

In message "remove",
John Louden wrote...
 >How can I be removed from this list?
 >
 >John Louden
 >

この、ＭＬからはずして欲しいのですが
どうしたら良いでしょうか？
知っている人がいたらアドバイスお願いします。

酒井 正夫 [email-masked]

---

From: Yozo Toda <[email-masked]>
Date: Sat, 20 Jun 1998 20:11:41 +0900

sakai san, <[email-masked]> is a world-wide ML, most subscribers
can't read japanese, and you should say which ML you're talking about.
if it's <[email-masked]>, I suppose
your address is subscribed to <[email-masked]>
which is a sublist of [email-masked],
whole messages sent to mbone are forwarded to mbone-jp.

recently bad guys SPAM to mbone and its sub ML
(and rem-conf and mboned and etc...) many times.
the best way is to ignore such kind of messages.
don't blame the list...

-- yozo.