Subject: Sparc 5 and Solaris need Audio Patch?

From: Chris Robson ATDNet Admin <[email-masked]>
Date: Tue, 22 Oct 1996 06:19:59 -0400 (EDT)

Does the Sparc 5 running Solaris 2.5 need an audio patch like SunOS 4.X?  
If so what is the patch?

thanks...chris

---

From: George Michaelson <[email-masked]>
Date: Wed, 23 Oct 1996 10:02:45 +1000

My experience to date has been that even after patching, vat can cause
kernel panics on this hardware under Solaris. Thats netra 5i badged
instances of the Sparc5, running Solaris 2.5.1.

YMMV. Sun have been alerted to this fact and given crashdump and other
information. If there this has been resolved formally, I'm not aware of it.

-George