Subject: mrouted and snmp

From: Bill Friday <[email-masked]>
Date: Tue, 01 Apr 97 21:38:06 EST

Greetings,

Does anyone know where I can get mrouted 3.8.2 binaries for Sparc
Solaris 2.5 and 2.51? I presently have 3.8 that does not support
mstat. Thanks is advance.

Bill

--------------------------------------------------------------------
Bill Friday                 email:  [email-masked]
Philips Research                               Voice: (914) 945-6087
Senior Network Administrator                     Fax: (914) 945-6511
Communications and Computing Resources 
345 Scarborough Road 
Briarcliff Manor, NY USA 10510

 --> My views and opinions do not reflect those of my employer <--
--------------------------------------------------------------------

---

From: Christoph Fleck <[email-masked]>
Date: Wed, 2 Apr 1997 07:34:56 +0200 (MET DST)

> mstat. Thanks is advance.

look at :
http://nic.merit.edu/~mbone/index/titles.html#mrouted
for this and much more...
rgs Christoph

,-------------------------------------------------------.
| Referenzzentrum fuer Multimediale Teledienste Dresden |
| Christoph Fleck           Tel.: +49 (0)351 463 5653   |
| email:___________________ [email-masked]       |
| persoenliche email:______ [email-masked] |
`-------------------------------------------------------'

---

From: Dave Thaler <[email-masked]>
Date: Wed, 2 Apr 1997 11:29:56 -0500 (EST)

Bill Friday writes:
> Solaris 2.5 and 2.51?

See http://nic.merit.edu/~mbone/index/titles.html#mrouted
for locations.

-Dave