Subject: RE: vic

From: Jim Gemmell <[email-masked]>
Date: Fri, 3 Oct 1997 09:19:54 -0700

I'd be happy to host the binaries. How does this version differ from
those of UCL http://www.cs.ucl.ac.uk/staff/I.Kouvelas/vic/) and GaTech
(http://www.cc.gatech.edu/gvu/people/qiang.a.zhao/groups/WinVic.html) ?

Jim
> -----Original Message-----
> From:	Justin [SMTP:[email-masked]]
> Sent:	Thursday, October 02, 1997 7:49 PM
> To:	[email-masked]
> Subject:	Re: vic
> 
> I'll try to put the binaries somewhere, does anybody have any space
> for
> them? I need about 2 megs.
> 
> On Thu, 2 Oct 1997, Justin wrote:
> 
> > I successfully compiled Vic for Win95/NT with Video for Windows
> support, I
> > hope it works with all VFW compatible grabber other than quickcam.
> > Also I added full duplex support for VAT.
> > If anybody else have done this, please let me know.
> > 
> >

---

From: Justin <[email-masked]>
Date: Sat, 4 Oct 1997 07:22:58 +0700 (GMT+0700)

The differences: this distribution doesn't use blt, and there are some tcl
files and dll's that goes with it, and they must be in the same directory
as vic and vat. The VIC has a new feature of supporting Video for Windows
compatible video grabber. And full duplex for the VAT.
But though, thanks to Kouvelas for the win32 files.