Subject: What is

From: [email-masked] (Ayman Ali Ali)
Date: Tue, 16 Sep 1997 09:02:19 +0300

Dear Sir,
	Does this IP number mean any thing special
208,218,x,x

-- 
                              Best Regards
      ____________________________________       _____________
  -=((        AYMAN ALI ALI               ))=-  ()____________)      
-==(((    Senior Developer/Analyst        )))==- \ Microsoft   \     
  -=((____________________________________))=-    \ Certified   \  
ZakNet Division, ZakSat General Trading Co.        \ Proffesional \
http://www.zak-sat.net                              ()_____________)
TEL: (965) 473-0110 extn.327 FAX (965) 473-0833             
E-mail:[email-masked]  http://www.itsq8.com/~ayali

---

From: "Jeff Young" <[email-masked]>
Date: Tue, 16 Sep 1997 07:42:19 -0400

it probably does to uunet, or one of uunet's customers.
why do you ask?

Jeff Young
[email-masked]

UUNET Technologies, Inc. (NETBLK-UUNET1996B)
   3060 Williams Drive, Suite 601
   Fairfax, Virginia 22031

   Netname: UUNET1996B
   Netblock: 208.192.0.0 - 208.227.255.255
   Maintainer: UU

   Coordinator:
      Uunet, AlterNet - Technical Support  (OA12)  [email-masked]
      +1 (800) 900-0241

   Domain System inverse mapping provided by:

   AUTH03.NS.UU.NET             198.6.1.83
   AUTH50.NS.UU.NET             198.6.1.161

   ADDRESSES WITHIN THIS BLOCK ARE NON-PORTABLE

   Record last updated on 17-Jul-97.
   Database last updated on 15-Sep-97 04:41:03 EDT.

The InterNIC Registration Services Host contains ONLY Internet Information
(Networks, ASN's, Domains, and POC's).
Please use the whois server at nic.ddn.mil for MILNET Information.

> Date: Tue, 16 Sep 1997 09:02:19 +0300
> From: [email-masked] (Ayman Ali Ali)
> Reply-To: [email-masked]
> Organization: ZAK-SAT
> X-Mailer: Mozilla 3.0Gold (Win95; I)
> MIME-Version: 1.0
> To: Bill Fenne <[email-masked]>, Jeremy George <[email-masked]>,
>         MBONE1 <[email-masked]>, MBONE2 <[email-masked]>,
>         rodgero <[email-masked]>
> Subject: What is
> Content-Transfer-Encoding: 7bit
> Content-Type: text/plain; charset=us-ascii
> Content-Length: 636
> 
> Dear Sir,