Subject: How many "Places" are there usually?

From: Doug Pasko <[email-masked]>
Date: Thu, 28 May 1998 09:58:55 -0400

How many "Places" are there usually in places all over the world?
Does 11 sound right?  Is there a place where a "should be" list is kept
that I can compare it against?

Thanks
Doug Pasko
MCI Internet Engineering

---

From: Juergen Weigert <[email-masked]>
Date: Thu, 28 May 1998 16:32:47 +0200 (MET DST)

> that I can compare it against?

I can only count eight. :-)

Wasn't there an SDP - Web Interface installed somehwere, that is visible
worldwide?

        juergen.

-- 
 o        Juergen Weigert >> [email-masked] << vim:set wm=8
<V> 99 bottles of beer, 2 pizza, 2 t-shirts, enough bugs, no permanent values
 \                   comp.security.unix discussing screen:
(/)  It is a program that screens other people from seeing what you are doing

---

From: John Meylor <[email-masked]>
Date: Thu, 28 May 1998 07:37:08 -0700

> that I can compare it against?

Doug,
 Kevin Almeroth has some very useful info at 
http://www.cc.gatech.edu/computing/Telecomm/mbone/
- currently shows 7 video sources.

I also see 7 here at cisco.

- John

---

From: Edgar Hellfritsch <[email-masked]>
Date: Thu, 28 May 1998 17:07:42 +0200 (MET DST)

> I also see 7 here at cisco.

me too. - oughtn't the session be renamed to 'places all over erlangen'?

edgar

---

From: Toerless Eckert <[email-masked]>
Date: Thu, 28 May 1998 17:10:36 +0200 (MET DST)

There are only 7 known places in the world and most of them are in Erlangen ?

;-)))
(couldn't resist)

---

From: Juergen Weigert <[email-masked]>
Date: Thu, 28 May 1998 17:34:07 +0200 (MET DST)

> me too. - oughtn't the session be renamed to 'places all over erlangen'?

I'll cut down the number of our local transmitters as soon as I see a
total of 10 or more active places. So, all you network people out there,
improve global connectivity!

In the meantime, we can define Erlangen as a virtual center of the
(mbone-)World :-)

        juergen.

---

From: Wolfgang Ratzka <[email-masked]>
Date: Thu, 28 May 1998 18:27:24 +0200

>>>>> "JW" == Juergen Weigert
>>>>> <[email-masked]> writes:

    JW> In the meantime, we can define Erlangen as a virtual center of
    JW> the (mbone-)World :-)

Suchet das Himmelreich zu Erlangen! ;-)

-- 
Wolfgang Ratzka  Phone: +49 6421 28 3531  FAX: +49 6421 28 6994
Uni Marburg,  HRZ, Hans-Meerwein-Str., D-35032 Marburg, Germany
------------------------------Where do you want to go tomorrow?

---

From: Jon Crowcroft <[email-masked]>
Date: Thu, 28 May 1998 17:52:41 +0100

>>    JW> the (mbone-)World :-)

maybe it should bne called 
places in the underworld 

of course, there's the Nasa 5 miels per second satellite web site -
that really is a place "all over" the world.....(actually, all around
the world, as per the song, but anyhow)

 cheers

   jon

---

From: Daniel Beavers <[email-masked]>
Date: Thu, 28 May 1998 14:25:51 -0400

> In the meantime, we can define Erlangen as a virtual center of the

Now I don't see the "Places" anouncement.  I do see about 35 other ones.

-- 
Daniel Beavers, 
[email-masked], Voice: 407/383-2877, Fax: 407/269-6202,
Boeing, PO Box 21233, Dep F176, Kennedy Space Ctr, FL 32815