Subject: [Fwd: Mail failure]

From: Frank-Uwe Andersen <[email-masked]>
Date: Tue, 26 Nov 1996 20:44:35 +0100

i received this after sending a message to 
[email-masked].

have i done anything wrong? i got my own message
from [email-masked] some minutes later without
probs. ten minutes later i got this. what's
wrong?

frank

-- 

Frank-Uwe Andersen
[email-masked]

---------------------------------------

Subject: Mail failure
From: SHOAH/SHOAH/POSTMASTER <[email-masked]>
To: Frank-Uwe Andersen <andersen>
Date: Tue, 26 Nov 1996 12:42:00 -0000

[002] Mail was received for unknown addresses.
Message was not delivered to
  SHOAH/SHOAH/Chrys (SHOAH/SHOAH/Chrys)

------------------------------------------------------------------------
------
Microsoft Mail v3.0 (MAPI 1.0 Transport) IPM.Microsoft Mail.Note
From: Frank-Uwe Andersen
To:  [email-masked]
Subject:  question: acronyms / statistics
Date: 1996-11-26 19:22
Priority: 3
Message ID: 03C89EFED446D01190330800361B4E02

hello wizards,

1.) could someone please tell me the meaning of VIF?

2.) who knows of statistic data concerning the probability
of UDP packets getting delivered in wrong order / not deli-
vered at all?

thank you,

frank

 --

Frank-Uwe Andersen
[email-masked]

 ---------------------------------------

---

From: [email-masked] (Matthias Urlichs)
Date: 2 Dec 1996 17:20:16 +0100

>   SHOAH/SHOAH/Chrys (SHOAH/SHOAH/Chrys)

Yes. Yet another idiot hooked up their "I used the relevant RFCs as a
pillow during lunch break but I didn't read them, much less understand"
e-mail system to the Internet.

> Microsoft Mail v3.0 (MAPI 1.0 Transport) IPM.Microsoft Mail.Note

... which shows that the people at vhf.org are probably innocent. You guess
who's the real culprit here.

Hopefully, the nice people at [email-masked] can take find the broken
address and take it off the list.

-- 
Memory Fault - Core dumped
-- 
Matthias Urlichs         \  noris network GmbH  /  Xlink-POP N|rnberg 
Schleiermacherstra_e 12   \   Linux+Internet   /   EMail: [email-masked]
90491 N|rnberg (Germany)   \    Consulting+Programming+Networking+etc'ing
   PGP: 1024/4F578875   1B 89 E2 1C 43 EA 80 44  15 D2 29 CF C6 C7 E0 DE
       Click <A HREF="http://info.noris.de/~smurf/finger">here</A>.    42