Subject: Nearest Router

From: <[email-masked]>
Date: Tue, 3 Jun 1997 15:03:31 -0300 (ADT)

After using a link of 64 kbps for many years, my University 
finally decided to install a new link of 2Mbps which, I think, is enough 
for using the MBone.
Many tests were done within our local subnets including tunnel 
configuration and the establishment of wb sessions).
Now we need to participate on the international MBone to conclude one 
part of our graduation project.

My questions are:

1. What is the nearest multicast router from my University?
(IP address of the mrouted machine (FreeBSD) = 152.92.106.250
 subnet mask = 255.255.255.192).    

2. What should I do to establish this tunnel?

3. In case of using vic, do I need a camera?

4. Where can I find information,excluding the RFCs, about the following 
protocols: IGMP, DVMRP, MOSPF, RTP, RSVP?

Thanks in advance.

= ================================================ =
=                                                  = 
=          Leonardo Bruno C. Batista               =
= UERJ (University of the State of Rio de Janeiro) =
=                                                  =
=          e-mail:[email-masked]               = 
=                                                  = 
= ================================================ =

---

From: Andre Uratsuka Manoel <[email-masked]>
Date: Tue, 3 Jun 1997 17:25:06 -0300 (GMT-0300)

It's in Brazil, I'll direct him to the local MBONE list.

	Regards,
	Andre

On Tue, 3 Jun 1997 [email-masked] wrote:

->My questions are:
->
->1. What is the nearest multicast router from my University?
->(IP address of the mrouted machine (FreeBSD) = 152.92.106.250
-> subnet mask = 255.255.255.192).    
->
->2. What should I do to establish this tunnel?
->
->3. In case of using vic, do I need a camera?
->
->4. Where can I find information,excluding the RFCs, about the following 
->protocols: IGMP, DVMRP, MOSPF, RTP, RSVP?
->

---

From: Richard Williams <[email-masked]>
Date: Tue, 3 Jun 1997 12:58:33 -0700 (PDT)

> protocols: IGMP, DVMRP, MOSPF, RTP, RSVP?

And info on PIM?

rw