6.18. Отразить по горизонтали; отразить по вертикали

Изображение можно отразить, или перевернуть, с помощью команд Отразить по горизонтали и Отразить по вертикали. Эти команды работают со всем изображением. Чтобы отразить выделение, используйте инструмент Отразить. Чтобы отразить слой, используйте команды в меню Слой → Преобразования или инструмент Отразить.

6.18.1. Активация команд

  • Эта команда находится в меню Изображение → Преобразования → Отразить по горизонтали.

  • Эта команда находится в меню Изображение → Преобразования → Отразить по вертикали.